Hilfe zum Brother QL-Treiber


.topic 260
Hier wird eingestellt, wie weit das Band zwischen den einzelnen Etiketten vorgeschoben werden soll. Die Maße werden in den Einheiten Zoll oder mm angezeigt, je nach Einstellung im Feld "Maßeinheit".
.topic 261
Hier wird die Etiketten-/Schriftbandlänge gewählt. Die Maße werden in den Einheiten Zoll oder mm angezeigt, je nach Einstellung im Feld "Maßeinheit".
.topic 262
Hier wird die Etiketten-/Schriftbandbreite gewählt. Die Maße werden in den Einheiten Zoll oder mm angezeigt, je nach Einstellung im Feld "Maßeinheit".
.topic 263
Hier wird das Etikettenformat gewählt.
.topic 264
Hier wird die Druckausrichtung gewählt.
.topic 265
Hier wird die Anzahl der zu druckenden Exemplare gewählt.
.topic 266
Hier wird eingestellt, ob beim Drucken mehrerer Exemplare die Kopien sortiert ausgegeben werden sollen.
.topic 267
Hier kann gewählt werden, in welcher Reihenfolge die Etiketten ausgedruckt werden sollen: normal (1, 2, 3 . . . x) oder in umgekehrter Reihenfolge (x . . . 3, 2, 1).
.topic 268
Dient zur Rückstellung der Einstellungen auf Vorgabewerte.
.topic 269
Dient zum Ändern der Auflösung in Einzugrichtung.
.topic 270
Dient zur Anzeige des Etikettenformat-Dialogfelds.
.topic 271
Die Druckqualität hat Vorrang gegenüber der Druckgeschwindigkeit. Diese Einstellung ist besonders zum Drucken von Grafiken und Bildern geeignet.
.topic 272
Die Druckgeschwindigkeit hat Vorrang gegenüber der Druckqualität. Die Druckgeschwindigkeit schwankt je nach Bedingungen wie z. B. der Temperatur.
.topic 273
Druck ist schneller, da er sofort nach dem Datenempfang durch den Drucker beginnt. Diese Option ist normalerweise bei einer USB-Verbindung gewählt.
.topic 274
Diese Option wählen, wenn Datenübertragung langsam ist und Druck stoppt, z. B. bei Druck über Netzwerk. Druck ist nicht möglich, wenn die Etikettenlänge 1 m überschreitet.
.topic 337
Zeigt Informationen zur Treiberversion an.
.topic 338
Stellt wieder die Standardeinstellungen ein.
.topic 339
Hiermit werden die Änderungen gespeichert.
.topic 340
Hiermit werden die Änderungen verworfen.
.topic 353
Das Schriftband wird nach jedem Etikett automatisch abgeschnitten.
.topic 354
Das Etikett wird spiegelbildlich gedruckt. Wenn eine Beschriftung spiegelbildlich auf ein transparentes Schriftband gedruckt wird, kann es innen an eine Scheibe geklebt und von außen gelesen werden.
.topic 355
Das Schriftband wird nach jedem Etikett automatisch durchgeschnitten, ohne aber das Schutzpapier zu durchschneiden. Diese Einstellung kann nur für laminierte Schriftbänder verwendet werden.
.topic 356
Die Schneidmarkierungen werden gedruckt.
.topic 357
Das letzte ausgedruckte Etikett wird nicht abgeschnitten. Vor dem erneuten Druck das Etikett schneiden und dann den nächsten Druckvorgang ausführen. Durch Verringern unnötiger Bandschneidevorgänge wird Band gespart.
.topic 370
Hier wird festgelegt, dass alle Längen- und Breitenangaben in Millimeter angezeigt werden.
.topic 371
Hier wird festgelegt, dass alle Längen- und Breitenangaben in Zoll angezeigt werden.
.topic 514
Hier wird ein Etikettenformat gewählt. Es können auch neue Namen eingegeben werden.
.topic 515
Hier wird das gewählte Etikettenformat gespeichert.
.topic 516
Hier wird das gewählte Etikettenformat gelöscht.
.topic 518
Dient zum Import von Etikettformaten.
.topic 519
Dient zum Export von Etikettformaten.
.topic 770
Hier wird die Methode zur Erzeugung von Halbtönen gewählt.
.topic 849
Hier wird die Helligkeit eingestellt.
.topic 850
Hier wird der Kontrast eingestellt.
.topic 1029
Hier wird das Zeitlimit eingestellt.
.topic 1032
Stellt ein, wie groß die Statusanzeige dargestellt wird.
.topic 1042
Dient zum Starten des Dienstprogrammes.
.topic 1281
Das Schriftband wird nach jedem Etikett automatisch abgeschnitten.
.topic 1282
Das Schriftband wird nach jedem Etikett automatisch durchgeschnitten, ohne aber das Schutzpapier zu durchschneiden. Diese Einstellung kann nur für laminierte Schriftbänder verwendet werden.
.topic 1283
Das Etikett wird spiegelbildlich gedruckt. Wenn eine Beschriftung spiegelbildlich auf ein transparentes Schriftband gedruckt wird, kann es innen an eine Scheibe geklebt und von außen gelesen werden.
.topic 1284
Das letzte ausgedruckte Etikett wird nicht abgeschnitten. Vor dem erneuten Druck das Etikett schneiden und dann den nächsten Druckvorgang ausführen. Durch Verringern unnötiger Bandschneidevorgänge wird Band gespart.
.topic 1285
Das Band wird nach einer bestimmten Anzahl von Etiketten abgeschnitten.
.topic 1286
Das Band wird nach dem letzten Etikett abgeschnitten.
.topic 1287
Hier wird festgelegt, dass alle Längen- und Breitenangaben in Millimeter angezeigt werden.
.topic 1288
Hier wird festgelegt, dass alle Längen- und Breitenangaben in Zoll angezeigt werden.
.topic 1289
Die Schneidmarkierungen werden gedruckt.
.topic 1291
Schneidet automatisch den leeren Rand hinter dem Text ab.
Steht nur zur Verfügung, wenn ein Band bzw. ein Endlos-Etikett verwendet wird.