HP Drucker

Hilfethemen

http://www.hp.com


Marken- und Copyrightinformationen

Marken- und Copyrightinformationen

    http://www.hp.com


  • HP Rückseitendruck
  • Ausrichtung
  • Text schwarz drucken
  • Layout beibehalten
  • Tintenmenge
  • JPEG aktivieren
  • RET-Auswahl
  • Optimieren für
  • Farbmodus
  • Einstellung für TrueType als Bitmap
  • Grafikmodus
  • Druckmedientyp
  • Ränder minimieren
  • HP PCL-Fehlerseiten drucken
  • Modus für alternativen Briefkopf
  • Variabler Overspray
  • Trocknungszeit
  • HPGL2-Fehlerbehebungsoptionen: Kompatibilität mit 16-Bit-Anwendungen
  • Job als Bitmap senden (Verarbeitung in Computer)
  • SpoolSmart aktivieren
  • Automatisch drehen
  • Max. Anwendungsauflösung
  • Posterdruck
  • Overspray
  • Druckerfunktionen
  • Unterteilungen auswählen
  • Neutrale Graustufen
  • CMYK-Tintenemulation
  • Einstellungen...
  • Randkontrolle
  • Text
  • Fotos
  • Allgemein
  • Halbton
  • HP ColorSmart Farboptionen für RGB-Farbe
  • In Graustufen drucken
  • Hohe Qualität
  • Nur schwarze Tinte
  • Fotokopie
  • Grafik
  • Manuell
  • Erweiterte Farbeinstellungen
  • Schwarz
  • Cyan
  • Magenta
  • Gelb
  • Hilfe
  • Hochformat
  • Querformat
  • Postscript-Passthrough
  • Ein
  • Aus
  • Automatisch
  • Reduzierung der roten Augen
  • Kontrastverbesserung
  • Digitaler Blitz
  • Schärfe
  • Glätten
  • LaserJet-Randeinstellungen emulieren
  • Symmetrische Ränder
  • Heften
  • Beidseitiger Druck
  • Seiten nach oben spiegeln
  • Manueller beidseitiger Druck
  • Windows-Benutzername
  • Benutzerdefiniert
  • Automatisch
  • Benutzerdefiniert
  • Job-ID beim Drucken anzeigen
  • Hilfe
  • Sättigung:
  • Helligkeit:
  • ICM-Profil
  • Installierte Druckpatronen
  • Wiedergabeverfahren
  • Farbverwaltung
  • Grafik
  • Fotos
  • Text
  • Sepiadruck
  • Anwendungsgesteuerte Farben
  • CMYK
  • Eingabeprofile
  • RGB-Farbe
  • Wiedergabeverfahren
  • Automatische Pantone-Kalibrierung
  • Erweiterte Farbeinstellungen
  • Erweiterte Farbeinstellungen
  • CMYK-Farbe
  • RGB-Farbe
  • Emulierter Drucker
  • Farbverwaltung
  • CMYK
  • HP ColorSmart Farboptionen für RGB-Farbe
  • Graustufe
  • Farbdruck
  • Druckerwartung
  • Werkseinstellungen
  • Weitere Farboptionen
  • RGB-Farbe
  • Schwarzweiß
  • Farbe
  • Druckergesteuerte Farben
  • Anwendungsgesteuerte Farben
  • Neutrale Graustufen
  • Werkseinstellungen
  • Anwendungsgesteuerte Farben
  • In Graustufen drucken
  • In Graustufen drucken
  • Quellenprofil
  • In Graustufen drucken
  • Anwendungsgesteuerte Farben
  • Erweiterte Farbanpassung
  • Cyan:
  • Magenta:
  • Gelb:
  • Helligkeit
  • Deaktivieren
  • Farbbalance
  • Markierung
  • Mittlere Farbtöne
  • Schattierung
  • Graustufen
  • Bereichsdefinitionen
  • Änderungen der mittleren Farbtöne für alle anwenden
  • Zurücksetzen
  • Hilfe
  • Hilfe
  • Kontokennung
  • Aktualisieren
  • Kontokennung
  • Beidseitiger Druck
  • MFP-Modul
  • Durchsuchen...
  • Hinzufügen
  • Entfernen
  • Duplexer
  • Optionale Ausgabefächer
  • Medientypen und Ausgabefächer kombinieren
  • Mopier des Geräts
  • Ganzseitendruck
  • Automatische Konfiguration
  • Umschlagzufuhr
  • Fach 5
  • Fach Nr.:
  • Druckerfestplatte
  • Speicher
  • Manueller beidseitiger Druck
  • Jobspeicherung
  • Ausgabefachzubehör
  • Funktion zum automatischen Abschalten der Hardware aktivieren
  • Druckverknüpfungen
  • JPEG-Passthrough
  • Dokument drucken auf
  • Neu
  • Neu
  • Diagonal
  • Horizontal
  • Winkel
  • % der normaler Größe
  • Größenanpassung
  • Löschen
  • Tatsächliche Größe
  • Randlosdruck
  • Druckvorschau anzeigen
  • Wasserzeichen-Text
  • Auf Seite zentrieren
  • An Papierformat anpassen
  • An Papierformat anpassen
  • Broschürenlayout
  • Seiten pro Blatt
  • Beidseitiger Druck
  • Fotodruck
  • Empfängername
  • Faxnummer
  • Firmenname
  • Zu Telefonbuch hinzufügen
  • Felder löschen
  • Faxempfänger
  • An
  • Löschen
  • Deckblatt
  • Hinweise
  • Betreff
  • Durchsuchen
  • Rechnungscode
  • Senden
  • Abbrechen
  • Hilfe
  • Namen eingeben oder aus Liste auswählen
  • Hinzufügen
  • Bearbeiten
  • OK
  • Telefonbuch
  • Hilfe
  • Telefonbuch
  • Löschen
  • An
  • Bild
  • Löschen
  • Standardeinstellungen bearbeiten
  • Absendername
  • Voice-Telefonnummer
  • Auflösung
  • Faxauflösung
  • Extra feine Auflösung
  • Diese Jobbenachrichtigung
  • Bei Fehler benachrichtigen
  • Druckbenachrichtigungstyp
  • E-Mail-Benachrichtigungstyp
  • E-Mail-Adresse
  • Vor Senden Vorschau anzeigen
  • Benachrichtigen
  • Immer
  • Nie
  • Standardauflösung
  • Firmenname
  • Faxnummer
  • Keine
  • Standards auf diesen Job anwenden
  • Telefonbuch bearbeiten
  • Eintrag hinzufügen...
  • Gruppe hinzufügen
  • Export
  • Import
  • Details
  • Namen eingeben oder aus dem Textfeld auswählen
  • Telefonbuchliste
  • Empfängername:
  • Faxnummer:
  • Firmenname:
  • Gruppenname:
  • Namen eingeben oder aus dem Listenfeld auswählen
  • Hinzufügen
  • Mitglieder:
  • Zuordnen
  • CSV
  • Faxtelefonbuch
  • Empfängername:
  • Faxnummer:
  • Firmenname:
  • Seiten pro Blatt
  • Hilfe
  • Hilfe
  • Posterdruck
  • Unterteilungen auswählen
  • HP Gerader Papierpfad
  • Beidseitiger Druck
  • HP Beidseitiger manueller Druck
  • HP Automatische Duplex-Skalierung
  • HP Ausrichtung um 180 Grad gedreht
  • Spiegelverkehrt
  • Um 90 Grad drehen
  • Posterdruck
  • Alle auswählen
  • Alle entfernen
  • Beidseitiger Druck
  • Beidseitiger Druck
  • PIN zum Drucken:
  • Aus
  • Job bis zum Druckvorgang speichern
  • Prüfen und aufbewahren
  • Schnellkopie
  • Gespeicherter Job
  • Bei bereits vorhandenem Jobnamen gilt
  • Persönlicher Job
  • Ausgabefach
  • Bildverschiebung
  • Heftung
  • Ausgabefach-Optionen
  • Druckseite unten (Schneller)
  • Druckseite oben (direktester Pfad)
  • Trennseite
  • Dateiname
  • Datum und Zeit
  • Benutzername
  • Einstellungen für die Bildverschiebung...
  • Reduzieren und anpassen
  • Verschiebung auf der Vorderseite
  • Vorderseite spiegeln
  • Zoll verwenden
  • Verschiebung auf der Rückseite
  • Horizontal
  • Vertikal
  • Horizontal
  • Vertikal
  • Falzanpassungen...
  • Nach innen vorgefalzt
  • Umgekehrte Öffnung
  • Umgekehrte Stapelreihenfolge
  • Nur Rille (kein Falz)
  • Falz 1:
  • Falz 2:
  • Papierquelle
  • Papiertyp der ersten Seite
  • Druckqualität
  • Economode
  • Papierformat
  • Druckqualität
  • Druckfertigstellung
  • Automatisch randlos anpassen
  • Randloser Druck
  • Schwarzweißauflösung
  • Druckqualität
  • Randlos
  • Zoll
  • Länge
  • Millimeter
  • Benutzerdefiniert
  • Breite
  • Maximale Detailschärfe
  • Ränder minimieren
  • Optimieren für
  • Option für das benutzerdefinierte Papierformat
  • Rolleneinstellungen speichern
  • Automatischen Schnitt deaktivieren
  • Papierquelle:
  • Druckqualität
  • Speichern
  • Automatische Druckqualitätsauswahl
  • Digital Imaging
  • Fotoaufhellung
  • Speichern
  • Real Life Technologies
  • Ränder minimieren
  • Ränder
  • Leiser Druck
  • Standard
  • Übergröße
  • Inhalte nach Rändern abschneiden
  • Manuell in Anwendung
  • Auflösung
  • Deckblatt
  • Rückseite
  • Vorder-/Rückseite
  • Erste
  • Druckeinsatz
  • Kapitel beginnen auf Seite:
  • Löschen
  • Alle löschen
  • Trennseiten für Transparentfolien
  • Leeres oder vorgedrucktes Blatt nach Seite(n):
  • Auf neuem Blatt
  • Fortlaufend
  • Hinzufügen
  • Seitenausnahmen
  • Seiten:
  • Einstellungen...
  • Druckmedientyp
  • Standard-Optionen
  • Benutzerdefiniert drucken
  • Dokumentformat
  • Papierquelle
  • Normal
  • Klein
  • Erweitert
  • Automatisch randlos anpassen
  • Auf Seite zentrieren
  • Sortieren
  • Exemplare
  • HP Digitale Fotografie
  • Ausrichtung
  • Seiten pro Blatt
  • Papierformat
  • Papierquelle
  • Druckmedientyp
  • Prozent der normalen Größe
  • Dokument drucken auf
  • In Graustufen drucken
  • In Graustufen drucken
  • Beidseitiger Druck
  • Druckqualität
  • Druckqualität
  • Flächendruck
  • Benutzerdefinierte Druckeinstellungen
  • Verknüpfungsnamen eingeben
  • Speichern
  • Löschen
  • Papierformat
  • Druckqualität
  • In Graustufen drucken
  • In Graustufen drucken
  • In Graustufen drucken
  • Zurücksetzen
  • Farbe kalibrieren
  • Gerät kalibrieren
  • Integrierten Webserver starten
  • Produktsupport-Website starten
  • Konfigurationsseite drucken
  • Druckerhilfe
  • Druckköpfe ausrichten
  • Druckköpfe reinigen
  • Druckerstatus
  • Medienverfügbarkeit prüfen
  • Druckwarteschlange verwalten
  • Auf Benutzerdokumentation zugreifen
  • Druckerprobleme lösen
  • Geräte- und Verbrauchsmaterialstatus
  • Diagnoseseite drucken
  • Druckqualitätskalibrierung
  • Ausrichten der Druckpatronen
  • Referenz zu Drucker-LEDs starten
  • Verbrauchsmaterialinformationen
  • Verbrauchsmaterialinformationen
  • Statusfenster
  • Klicken Sie hier, um die Benutzerdokumentation anzuzeigen.
  • Problemlösung
  • Fenster mit Warnmeldungen
  • Max. Geschwindigkeit
  • Zuschnittlinien aktivieren
  • Randlos
  • Dokumentformat
  • Papierquelle
  • Druckmedientyp
  • Rein schwarzweiß drucken
  • Qualitätsstufe:
  • Farbqualität
  • Drucker emulieren
  • Rollenbreite
  • Max. Anwendungsauflösung
  • Manueller beidseitiger Druck
  • Manueller beidseitiger Druck
  • Bildverbesserung
  • Glanzstufe:
  • Economode
  • Druckeremulation
  • Farboption/CAD
  • Beidseitiger Druck
  • Funktion zur maximalen Auflösung
  • Druckqualität
  • Beidseitiger Druck
  • Farbverwaltung
  • OK
  • Abbrechen
  • Erweiterte Druckfunktionen aktivieren
  • Farbverwaltung
  • Farbverwaltung


HP Rückseitendruck

HP Rückseitendruck

Verringert die Wellung von Papier bei beidseitigem Druck.


Erhöht die Druckgeschwindigkeit beim Drucken von Normalpapier.


Ausrichtung

Ausrichtung

Gibt an, wie ein Dokument auf der Seite ausgerichtet wird.

●
Hochformat: Druckt das Dokument quer über die kurze Seite des Blattes (Briefformat).
●
Querformat: Druckt das Dokument quer über die lange Seite des Blattes (Tabellenformat).


Legt die Reihenfolge fest, in der die Seiten des Dokuments gedruckt werden:

●
Von vorne nach hinten: Das Dokument wird so gedruckt, dass sich die erste Seite oben auf dem Stapel befindet.
●
Von hinten nach vorne: Das Dokument wird so gedruckt, dass sich die erste Seite unten im Stapel befindet.


Text schwarz drucken

Text schwarz drucken

Druckt den gesamten Text schwarz (unabhängig von den im Dokument festgelegten Textfarben).


Layout beibehalten

Layout beibehalten

Hier werden die verfügbaren Layout-Optionen für das Dokument aufgeführt.


Tintenmenge

Tintenmenge

Passt die pro Seite verwendete Tintenmenge an. Je weniger Tinte verwendet wird, desto schneller trocknen die Ausdrucke.


Sorgt für zusätzliche Trocknungszeit bei langsam trocknenden Ausdrucken. Der Druckvorgang wird unterbrochen, bis die Trocknungszeit verstrichen ist.


JPEG aktivieren

JPEG aktivieren

Mit Hilfe dieser Funktion können Sie das Komprimierungsverfahren auswählen:

●
Automatisch: Das optimale Komprimierungsverfahren wird automatisch durch die Software bestimmt.
●
Optimale Qualität: Erzwingt die Verwendung eines verlustfreien Komprimierungsverfahrens. („Verlustfrei“ bedeutet, dass bei der Komprimierung kein Datenverlust entsteht.) Dadurch wird möglicherweise die Druckqualität verbessert.
●
Maximale Komprimierung: Gegebenenfalls wird ein Komprimierungsverfahren mit Datenverlust verwendet (einige Grafikdaten gehen dabei verloren). Diese Einstellung empfiehlt sich insbesondere in Netzwerken mit großen Datenübertragungsmengen.


Aktiviert eine Komprimierung, durch die ein gewisser Informationsverlust hervorgerufen wird. Dadurch nehmen die zu druckenden Bilder weniger Speicherplatz ein. In den meisten Fällen ist der Informationsverlust nicht wahrnehmbar.

●
Ein: Aktiviert diese Komprimierung.
●
Automatisch: Es werden zuerst andere Komprimierungsverfahren geprüft, bevor die Komprimierung mit Informationsverlust ausgewählt wird.
●
Aus: Deaktiviert diese Komprimierung.


RET-Auswahl

RET-Auswahl

Auswahl einer REt-Einstellung (Resolution Enhancement Technology, Auflösungsverbesserungstechnik):

●
Ein: Glättet die treppenartigen Kanten, die normalerweise an den Winkeln und Kurven eines Druckbildes auftreten und verbessert dadurch die Druckqualität von Zeichen.
●
Aus: Wählen Sie diese Einstellung, wenn Grafiken, insbesondere gescannte Bilder, mit REt nicht scharf gedruckt werden können.


Optimieren für

Optimieren für

Wählen Sie das gewünschte Papier oder Druckmedium aus. Die Druckgeschwindigkeit und die Fixiertemperatur werden an die gewählten Druckmedien angepasst.

ACHTUNG:

Bei Verwendung falscher Druckmedieneinstellungen kann der Drucker beschädigt werden. Wenn beispielsweise Papiereinstellungen für Normalpapier zum Drucken von Transparentfolien verwendet werden, führt dies möglicherweise zur Beschädigung der Folien oder zu einem Stau der Folien im Drucker. Beachten Sie folgende Richtlinien:

●
Normalpapier, Umschläge, dünnes Papier und Transparentfolien dürfen nicht schwerer als 90 g/m2 sein.
●
Briefpapier, Karton, schweres Papier, Etiketten und raues Papier müssen schwerer als 90 g/m2 sein.


Farbmodus

Farbmodus

Auswahl des Drucks in Schwarzweiß oder in Farbe.

●
Im Schwarzweißmodus werden Details in Grafiken schärfer dargestellt, und das Drucken von Farbdokumenten wird beschleunigt
●
Der Farbmodus ist auch bei einfarbigen Druckern nützlich, wenn die Ausgabe des Druckertreibers mit den Farbinformationen in eine Datei gespeichert werden soll.


Einstellung für TrueType als Bitmap

Einstellung für TrueType als Bitmap

Aktivieren Sie diese Option, wenn Textzeichen anders als erwartet gedruckt werden.


Grafikmodus

Grafikmodus

Auswahl eines Grafikmodus. Je nach Dokument wird in verschiedenen Grafikmodi möglicherweise mit unterschiedlicher Geschwindigkeit gedruckt.

●
Als Vektorgrafik senden: Die Grafiken werden als Kombination aus HP-GL/2- und Rasterbildern an den Drucker gesendet. Diese Einstellung führt u.U. zu Grafikausgaben in höherer Qualität.
●
Als Rastergrafik senden: Alle Grafiken werden als aus einzelnen Punkten bestehende Druckbilder an den Drucker gesendet. Wenn die entsprechende Datei nicht korrekt gedruckt wird, sollten Sie diesen Modus aktivieren und den Druckvorgang erneut starten.


Klicken Sie hier, um das Bild spiegelverkehrt zu drucken.


Nach jeder Transparentfolie oder jeder gedruckten Kopie der Transparentfolie wird eine leere Seite eingefügt.


Druckmedientyp

Druckmedientyp

Wählen Sie zum Aktivieren des Papierbreitensensors für B-Formate die Option Ein aus. Wenn das im Drucker eingelegte Papier zu schmal ist, wird die Seite ausgegeben und der Druckvorgang unterbrochen.


Ränder minimieren

Ränder minimieren

Wenn Sie auf diese Option klicken, wird der Abstand zum unteren Rand der Seite verringert.


Wenn Sie auf diese Option klicken, werden die Ränder von Druckbildern, insbesondere von Text, geglättet.


HP PCL-Fehlerseiten drucken

HP PCL-Fehlerseiten drucken

In der Standardeinstellung werden Fehlermeldungen bei Auftreten der Fehler gedruckt. Die Meldungen können für die Fehlerbehebung bei fehlgeschlagenen Druckjobs hilfreich sein. Sie werden auf dem Druckmedium gedruckt, das sich gerade im Zufuhrfach befindet. Dabei kann es sich um Spezial-Druckmedien wie z.B. Fotopapier oder Transparentfolien handeln. Wenn Sie den zusätzlichen Verbrauch von Druckmedien vermeiden möchten, klicken Sie auf Nein. Lesen Sie den Fehlerstatus bei Auftreten eines Fehlers stattdessen an den Drucker-LEDs oder von der Anzeige (sofern zutreffend) ab.


Modus für alternativen Briefkopf

Modus für alternativen Briefkopf

Bei Auswahl dieser Option können Sie Briefkopf- oder vorgedrucktes Papier für alle Druckaufträge stets auf dieselbe Weise laden, unabhängig davon, ob Sie das Papier einseitig oder beidseitig bedrucken möchten.

Laden Sie das Papier wie beim beidseitigen Druck. Anweisungen zum Laden von Briefkopfpapier für den beidseitigen Druck finden Sie in der Benutzerdokumentation für den Drucker. Wenn auf dem Druckerfach über ein Symbol vorgegeben ist, dass das Papier mit der Druckseite nach oben bzw. nach unten eingelegt werden muss, laden Sie das Papier stets in der entgegengesetzten Ausrichtung. Bei Auswahl dieser Option wird die Druckgeschwindigkeit auf die für den beidseitigen Druck geeignete Geschwindigkeit reduziert.


Variabler Overspray

Variabler Overspray

Beim Drucken von randlosen Fotos wird die Größe des Bildes möglicherweise geringfügig geändert, damit auf dem Fotopapier kein weißer Rand um das Bild gedruckt wird. Die Overspray-Einstellung Standard ist für die meisten randlosen Fotos geeignet. Sollten jedoch Teile des randlosen Fotos abgeschnitten werden, verwenden Sie die Optionen in dieser Liste, und legen Sie so fest, wie viel des Originalbildes über den Seitenrand hinausgehen soll.

HINWEIS:

Wenn Sie eine Option aus dieser Liste ausgewählt haben, und das randlose Foto dennoch mit einem weißen Rand gedruckt wird, wählen Sie die Einstellung Standard oder eine andere Einstellung aus, mit der ein größerer Teil des Originals über den Seitenrand hinausgehen kann. Wenn beispielsweise bei der Einstellung Gering ein weißer Rand gedruckt wird, wählen Sie die Einstellung Weniger aus.


Trocknungszeit

Trocknungszeit

Sorgt für zusätzliche Trocknungszeit bei langsam trocknenden Ausdrucken. Ziehen Sie den Regler nach links, um die Trocknungszeit zu verkürzen, oder nach rechts, um sie zu verlängern. Der Druckvorgang wird unterbrochen und wieder gestartet, wenn die Trocknungszeit verstrichen ist.


HPGL2-Fehlerbehebungsoptionen: Kompatibilität mit 16-Bit-Anwendungen

HPGL2-Fehlerbehebungsoptionen: Kompatibilität mit 16-Bit-Anwendungen

Wenn diese Option ausgewählt ist, können Sie lange Bilder von allen 16-Bit-Anwendungen drucken.

Bei den meisten Anwendungen, die diese Einstellung benötigen, wird sie automatisch aktiviert.


Job als Bitmap senden (Verarbeitung in Computer)

Job als Bitmap senden (Verarbeitung in Computer)

Das Dokument wird immer gedruckt, unabhängig von der im Drucker installierten Speichergröße. Der Druckvorgang kann merklich langsamer ablaufen.


SpoolSmart aktivieren

SpoolSmart aktivieren

Diese Einstellung nutzt den Festplattenspeicher effizienter und hat eine bessere Leistung.


Automatisch drehen

Automatisch drehen

Wenn diese Option aktiviert ist, dreht die Software übergroße Bilder im Hochformat um 90 Grad, um Rollenpapier zu sparen.


Max. Anwendungsauflösung

Max. Anwendungsauflösung

Mit dieser Einstellung legen Sie die maximale Auflösung für das an den Drucker gesendete Bild fest. Probieren Sie diese Einstellung aus, wenn Probleme beim Drucken auf großen Papierformaten bei bester Druckqualität auftreten. Wählen Sie die Option Automatisch, wenn der Treiber die beste Auflösung für den Druckjob automatisch auswählen soll.


Posterdruck

Posterdruck

Wählen Sie diese Option aus, um das Dokument zu vergrößern und auf mehrere Seiten zu verteilen, die anschließend zu einem Poster zusammengefügt werden können.


Overspray

Overspray

Beim Drucken von randlosen Fotos wird die Größe des Bildes möglicherweise geringfügig geändert, damit auf dem Fotopapier kein weißer Rand um das Bild gedruckt wird. Die Overspray-Einstellung Standard ist für die meisten randlosen Fotos geeignet. Sollten jedoch Teile des randlosen Fotos abgeschnitten werden, verwenden Sie die Optionen in dieser Liste, und legen Sie so fest, wie viel des Originalbildes über den Seitenrand hinausgehen soll.

HINWEIS:

Wenn Sie eine Option aus dieser Liste ausgewählt haben, und das randlose Foto dennoch mit einem weißen Rand gedruckt wird, wählen Sie die Einstellung Standard oder eine andere Einstellung aus, mit der ein größerer Teil des Originals über den Seitenrand hinausgehen kann. Wenn beispielsweise bei der Einstellung Gering ein weißer Rand gedruckt wird, wählen Sie eine Einstellung zwischen Standard und Gering aus.


Druckerfunktionen

Druckerfunktionen

Erweitert den Speicher, der zum Erstellen der zu druckenden Bitmap verwendet wird. Verwenden Sie diese Einstellung, wenn Sie bemerken, dass der Drucker den Vorgang zwischen den Seiten kurzzeitig anhält.


Unterteilungen auswählen

Unterteilungen auswählen

Mit dieser Option können Sie bestimmte Unterteilungen für den Druck auswählen. Dies ist beispielsweise von Nutzen, wenn nur einige Unterteilungen erneut gedruckt werden müssen.


Klicken Sie hier, um im Drucker installierte Schriftarten in Windows-Anwendungen verfügbar zu machen.

Wenn die Schriftarten in Ihren Windows-Anwendungen doppelt aufgeführt werden, deaktivieren Sie die Option zum Anzeigen der Druckerschriftarten.


Neutrale Graustufen

Neutrale Graustufen

Wählen Sie das Verfahren aus, mit dem neutrale Farben (Grau- und Schwarzstufen) erstellt werden. Diese Option kann für Text, Grafiken und Fotos eingestellt werden. Einige Anwendungen konvertieren Text oder Grafiken beim Drucken in Rasterbilder. Steuern Sie in diesem Fall neutrale Graustufen mit den Fotoeinstellungen.

●
Nur Schwarz: Generiert neutrale Farben durch ausschließliche Verwendung des schwarzen Toners. Dadurch wird eine Darstellung mit Farbstich vermieden.
●
4farbig: Generiert neutrale Farben durch Kombination der vier Druckertoner. Mit diesem Verfahren werden weichere Farbverläufe und -übergänge zu nicht neutralen Farben hergestellt. Darüber hinaus kann hiermit das dunkelste Schwarz gedruckt werden.


Auswahl einer Graustufe:

●
Die Option Standard-Graustufen verwendet von Adobe bereitgestellte Informationen und kann für alle Drucker eingesetzt werden.
●
Mit der Einstellung für erweiterte Graustufen wird eine Feineinstellung der Graustufen für Ihren Drucker vorgenommen.

In den Standardeinstellungen des Druckers werden die Graustufen verwendet, die am besten für den Drucker geeignet sind.


CMYK-Tintenemulation

CMYK-Tintenemulation

Auswahl, wie die CMYK-Farbwiedergabe des Druckers zur Emulation von Offsetdruck-Tintensätzen verwendet werden soll.

●
Standard oder SCHNELL: Diese Möglichkeit ist für die allgemeine Darstellung von CMYK-Daten geeignet. Fotos werden gut wiedergegeben, und Text und Grafiken werden in leuchtenden, satten Farben dargestellt.
●
SWOP: Allgemeiner Standard für Tintensätze in den USA und anderen Ländern/Regionen.
●
Euroscale: Allgemeiner Standard für Tintensätze in Europa und anderen Ländern/Regionen (auch als Euro Standard bekannt).
●
DIC (Dainippon): (Dainippon Ink and Chemical) Allgemeiner Standard für Tintensätze in Japan und anderen Ländern/Regionen.
●
Toyo: Allgemeiner Standard für Tintensätze in den Ländern/Regionen Asiens.
●
Gerät: Die Emulation ist deaktiviert. Bei dieser Einstellung ist für die ordnungsgemäße Darstellung von CMYK-Bildern eine Farbverwaltung in der Anwendung oder im Betriebssystem erforderlich.


Einstellungen...

Einstellungen...

Klicken Sie hier, um die Farbwiedergabe und die Halbtoneinstellungen für Text, Grafik und Fotos einzeln anzupassen. (Diese Option ist nur verfügbar, wenn HP Automatische Farbeinstellungen deaktiviert ist.)


Randkontrolle

Randkontrolle

Auswahl, wie Ränder wiedergegeben werden sollen. Die Randkontrolle besteht aus den beiden Komponenten Adaptives Halbtonverfahren und Überfüllung. Bei der Option Adaptives Halbtonverfahren wird die Randschärfe erhöht. Bei der Option Überfüllung werden die Auswirkungen einer fehlerhaften Kalibrierung der Farbebenen reduziert, indem die Ränder angrenzender Objekte leicht überlappt werden.

●
Maximal: Einstellung für die deutlichste Überfüllung. Adaptives Halbtonverfahren ist aktiviert.
●
Normal: Standardeinstellung für Überfüllung. Adaptives Halbtonverfahren ist aktiviert.
●
Hell: Einstellung für die geringste Überfüllung. Adaptives Halbtonverfahren ist aktiviert.
●
Aus: Überfüllung und Adaptives Halbtonverfahren sind deaktiviert.


Auswahl, ob die Farbeinstellungen über HP Automatische Farbeinstellungen oder Manuell gesteuert werden sollen.

HP Automatische Farbeinstellungen sind eine Gruppe von Standardeinstellungen für die Feinabstimmung der Ausgabe des Farbdruckers. Mit diesen Standardeinstellungen wird für die meisten Anforderungen eine optimale Farbausgabe von hoher Qualität erzielt, ohne die Leistung des Druckers einzuschränken.

Klicken Sie auf die Option Manuell, um HP Automatische Farbeinstellungen zu deaktivieren. Über die Schaltfläche Einstellungen können Sie die Farboptionen festlegen.


Text

Text

Auswahl der Farbeinstellungen für Text.

HINWEIS:

In einigen Anwendungen wird farbiger, gefüllter oder gedrehter Text als Grafik oder als Foto behandelt. Wenn der Text nicht so scharf wie gewünscht dargestellt wird, legen Sie als Halbtoneinstellung für Grafik und Fotos Details fest.


Fotos

Fotos

Auswahl der Farbeinstellungen für Fotos. Fotos gibt es beispielsweise in Form von Rasterbildern, Bitmap-Dateien und geräteunabhängigen Bitmap-Dateien (DIBs, Device-Independent Bitmaps).


Allgemein

Allgemein

Auswahl der allgemeinen Farbeinstellungen. Diese Einstellungen wirken sich auf alle Farbdrucke aus.


Auswahl der Farbe, die vom Drucker ausgegeben werden soll.

●
Mit der Einstellung Leuchtende Farben werden die Möglichkeiten des Druckers voll ausgeschöpft, und die erzeugten Farben sind stärker gesättigt als die auf dem Bildschirm angezeigten. Wenn Sie die Option Leuchtende Farben verwenden, können Blau- und Grüntöne beim Drucken dunkler erscheinen als auf dem Bildschirm. Die Option Leuchtende Farben ist besonders geeignet für Geschäftsgrafiken und andere Dokumente, für die intensive und leuchtende Farben benötigt werden.
●
Mit der Option Bildschirmanpassung (sRGB, Standard-Rot-Grün-Blau) werden Farben gedruckt, die den auf dem Bildschirm angezeigten sehr ähnlich sind. Diese Option bietet sich für Bilder an, die mit einem sRGB-Scanner gescannt oder mit einem sRGB-Eingabegerät erstellt wurden. Diese Option kann außerdem sehr nützlich sein, wenn Sie Fotos retuschieren möchten oder wenn Farben am Bildschirm erstellt wurden und genauso wiedergegeben werden sollen, z.B. bei speziellen Farben für ein Firmenlogo.
HINWEIS:

Faktoren wie der Bildschirmtyp oder die Raumbeleuchtung können sich auf die Darstellung der Farben auf dem Bildschirm auswirken.


Halbton

Halbton

Auswahl der Methode, mit der im Drucker die vier Primärfarben (Cyan, Magenta, Gelb und Schwarz) in unterschiedlichen Verhältnissen gemischt werden, um Millionen verschiedener Farben zu erzeugen. Die Einstellungen für Halbton wirken sich auf die Auflösung und die Klarheit der Farbausgabe aus. Sie können die Halbtoneinstellungen für die Optionen Text, Grafik und Fotos separat vornehmen.

●
Die Option Details ist für die Darstellung von Bildern, Grafiken und groß gedrucktem Text optimiert.
●
Glatt ist für beste Lesbarkeit und scharfe Darstellung von klein gedrucktem Text optimiert.


HP ColorSmart Farboptionen für RGB-Farbe

HP ColorSmart Farboptionen für RGB-Farbe

Wählen Sie einen RGB-Farbmodus aus.

●
Standard: Interpretiert RGB-Farben als sRGB. Dies ist der von Microsoft und der World Wide Web Organization (www.w3.org) akzeptierte Standard.
●
Lebhaft: Erhöht die Farbsättigung in den Halbtönen, so dass farbige Objekte intensiver wirken. Diese Option bietet sich besonders für Grafiken in Präsentationen an.
●
Gerät: Druckt RGB-Daten im Gerätemodus „Raw“. Bei dieser Einstellung ist für Fotos eine Farbverwaltung in der Anwendung oder im Betriebssystem erforderlich.


Klicken Sie hier, um das Dienstprogramm PANTONE® Spot Name für die Farbanpassung des Druckers zu aktivieren.

Der Drucker wurde von PANTONE zertifiziert, und die PANTONE Spot Color-Namen wurden den CMYK-Werten des Druckers zugeordnet, um die bestmögliche PANTONE-Farbanpassung zu erzielen.

Damit das Dienstprogramm für die Farbanpassung funktionieren kann, müssen Anwendungen die PANTONE-Namen an den Drucker übermitteln. In manchen Anwendungen werden statt der PANTONE-Namen die CMYK-Werte an den Drucker übermittelt. Wenn dies bei Ihrer Anwendung der Fall ist, wird das Dienstprogramm umgangen, und die Farbanpassung ist abhängig von der richtigen Tintenemulation. Die Auswahl der richtigen Tintenemulation hängt von der Quelle der Farbpalette ab (z.B. SCHNELL, SWOP, EURO, DIC oder Gerät). Die zum Abrufen der PANTONE-CMYK-Werte verwendete Palette muss mit den Einstellungen für den Emulationsmodus des Treibers übereinstimmen.


Bei Auswahl dieser Option werden ausgefranste Halbton-Ränder durch Auffüllen einiger fehlender Pixel geglättet.


Durch Auswahl dieser Option werden die Ränder der einzelnen Cyan-, Magenta- und Gelbebenen verschoben. Auf diese Weise werden weiße Zwischenräume zwischen den Farben und Höfe um kleine Objekte (z.B. Text) verringert, die durch Folgendes verursacht werden:

●
Falsche Ausrichtung
●
Kanteneffekte
●
Streurasterung


In Graustufen drucken

In Graustufen drucken

Klicken Sie hier, um Farbtöne als Graustufen zu drucken.

●
Hohe Qualität: Es werden alle Farben verwendet, um die Graustufen in höchster Qualität zu drucken.
●
Nur schwarze Tinte: Für den Graustufendruck wird nur die schwarze Druckpatrone verwendet.
●
Für Fotokopie oder Fax optimieren: Es wird nur die schwarze Druckpatrone verwendet. Zudem wird die Ausgabe von Druckbildern für Faxnachrichten oder zum Kopieren optimiert.


Hohe Qualität

Hohe Qualität

Es werden alle Farben verwendet, um die Graustufen in höchster Qualität zu drucken.


Klicken Sie hier, um ein Dokument in Graustufen (schwarzweiß) zu drucken. Diese Option bietet sich an, um schnell vorläufige Kopien von Dias und Ausdrucken zu erstellen oder Farbdokumente zu drucken, die dann fotokopiert oder gefaxt werden sollen.


Nur schwarze Tinte

Nur schwarze Tinte

Für den Graustufendruck wird die graue Fotopatrone oder die schwarze Druckpatrone verwendet.


Fotokopie

Fotokopie

Es wird nur die schwarze Druckpatrone verwendet. Zudem wird die Ausgabe von Druckbildern für Faxnachrichten oder zum Kopieren optimiert.


Grafik

Grafik

Auswahl der Farbeinstellungen für Grafik. Zu Grafik zählen z.B. Balkendiagramme, Kreisdiagramme und Tabellen.


HP Automatische Farbeinstellungen sind eine Gruppe von Standardeinstellungen für die automatische Feinabstimmung der Ausgabe des Farbdruckers. Mit diesen Standardeinstellungen wird für die meisten Bedürfnisse eine optimale Farbausgabe von hoher Qualität erzielt, ohne die Leistung des Druckers einzuschränken.


Auswahl, wie Ränder wiedergegeben werden sollen. Die Randkontrolle besteht aus den drei Komponenten: Adaptives Halbtonverfahren, Überfüllung und Farb-REt. Bei der Option Adaptives Halbtonverfahren wird die Randschärfe erhöht. Bei der Option Überfüllung werden die Auswirkungen einer fehlerhaften Kalibrierung der Farbebenen reduziert, indem die Ränder angrenzender Objekte leicht überlappt werden. Bei Farb-REt wird die sichtbare Auflösung erhöht, indem alle Bildpunkte so positioniert werden, dass eine Glättung der Ränder erfolgt.

●
Maximal: Einstellung für die deutlichste Überfüllung. Adaptives Halbtonverfahren und Farb-REt sind aktiviert.
●
Normal: Standardeinstellung für Überfüllung. Adaptives Halbtonverfahren und Farb-REt sind aktiviert.
●
Hell: Einstellung für die geringste Überfüllung. Adaptives Halbtonverfahren und Farb-REt sind aktiviert.
●
Aus: Überfüllung, Adaptives Halbtonverfahren und Farb-REt sind deaktiviert.


Manuell

Manuell

Deaktiviert die Funktion HP Automatische Farbeinstellungen. Mit der Schaltfläche Einstellungen können Sie die Farboptionen festlegen.

Manuelle Einstellungen werden verwendet, um einzelne Probleme im Arbeitsablauf zu lösen. Ändern Sie mit ihrer Hilfe die automatischen Standardeinstellungen für Farben (RGB), Halbtöne, Achseneinstellungen und Bildrandoptimierungen.


Erweiterte Farbeinstellungen

Erweiterte Farbeinstellungen

Klicken Sie hier, um das Dialogfeld Erweiterte Farbeinstellungen zu öffnen. Dieses Dialogfeld enthält eine Reihe von Einstellungsmöglichkeiten zum Anpassen des Helligkeitsgrades, des Farbtons, der Sättigung sowie der Verwendung einer Farbe im Druckbild.


Schwarz

Schwarz

Hiermit kann die Menge der im Druckbild verwendeten schwarzen Tinte geändert werden.


Cyan

Cyan

Hiermit kann die Menge der im Druckbild verwendeten Zyantinte geändert werden.


Magenta

Magenta

Hiermit kann die Menge der im Druckbild verwendeten Magentatinte geändert werden.


Gelb

Gelb

Hiermit kann die Menge der im Druckbild verwendeten gelben Tinte geändert werden.


Hilfe

Hilfe

Informationen zu einer bestimmten Funktion erhalten Sie folgendermaßen:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Einstellungen in der Anwendung haben gegebenenfalls Vorrang vor Treibereinstellungen. Wenn Sie in einer Anwendung Hochformat auswählen und anschließend im Druckertreiber Querformat, wird das Dokument im Hochformat gedruckt. Wenn Sie jedoch im Druckertreiber eine Heftoption auswählen, wird diese Option nicht überschrieben, da in der Anwendung keine Heftoption verfügbar ist.

Gehen Sie zum Ordner Drucker oder Drucker und Faxgeräte, um ein benutzerdefiniertes Papierformat zu erstellen. Wählen Sie anschließend Datei, Servereigenschaften, und klicken Sie auf Neues Formular erstellen. Benennen Sie Ihr Papierformat, und legen Sie die Abmessungen fest. Klicken Sie anschließend auf Formular speichern. Das neue Papierformat wird nun in allen Papierformatlisten angezeigt. Viele Anwendungen bieten die Möglichkeit, benutzerdefinierte Papierformate zu erstellen.

Einige Anwendungen kommunizieren direkt mit dem Drucker, ohne den Treiber zu verwenden. Wenn dies der Fall ist, stehen Funktionen wie Wasserzeichen, Seiten pro Blatt, Broschürendruck und Skalierung (Dokument drucken auf) nicht zur Verfügung.


Geben Sie eine persönliche Identifikationsnummer ein. Diese Nummer wird auf dem Bedienfeld des Druckers verwendet, um Druckjobs abzurufen, die über eine Jobspeicherungseinstellung an den Drucker gesendet wurden. Mit der gleichen persönlichen Identifikationsnummer gesendete Jobs werden überschrieben.


Hochformat

Hochformat

Druckt das Dokument quer über die kurze Seite des Blattes (Briefformat).


Querformat

Querformat

Druckt das Dokument quer über die lange Seite des Blattes (Tabellenformat).


Postscript-Passthrough

Postscript-Passthrough

PostScript-Passthrough ist standardmäßig aktiviert und muss für die meisten Druckaufträge aktiviert sein. PostScript-Passthrough für einige Anwendungen beim Drucken mit einem PostScript-Treiber zusätzliche Funktionen.

Manche Optionen, z.B. Wasserzeichen, Drucken mehrerer Seiten pro Blatt und Broschürendruck, werden bei aktiviertem PostScript-Passthrough in einigen Anwendungen möglicherweise nicht ordnungsgemäß ausgeführt, da die in diesen Anwendungen gesendeten PostScript-Informationen an den Drucker nicht über den Treiber gesteuert werden können. Bei anderen Anwendungen können diese Optionen beim Druck problemlos ausgeführt werden.

Wählen Sie Deaktiviert aus, und drucken Sie das Dokument bei Problemen erneut.

HINWEIS:

In einigen Fällen kann das Deaktivieren von PostScript- Passthrough zu Problemen mit den Anwendungen führen.


Wählen Sie Installiert aus, wenn der Drucker mit diesem Zubehör ausgestattet ist. Mit diesem Zubehör werden nach dem Drucken des Dokuments Deckblätter oder Rückumschläge eingefügt.


Öffnet das Dialogfeld HP Optionen für digitale Fotografie, über das Sie eine Reihe von Einstellungen zur Verbesserung der Qualität der gedruckten Fotos vornehmen können. Die Funktionen der HP Digitalen Fotografie empfehlen sich für den Druck von hochauflösenden Bildern (ab 600 dpi) auf Fotopapier. Für den Druck von Text sind diese Funktionen nicht empfehlenswert.

HINWEIS:

Wenn die Druckqualität auf Entwurf (schnell) oder Normal (schnell) eingestellt ist, ist die Funktion Real Life Digitale Fotografie deaktiviert.


Ein

Ein

Hiermit wird die Funktion aktiviert.


Aus

Aus

Hiermit wird die Funktion deaktiviert.


Automatisch

Automatisch

Wählen Sie diese Option aus, wenn diese Einstellung in der Druckersoftware optimiert werden soll.


Reduzierung der roten Augen

Reduzierung der roten Augen

Mit Hilfe dieser Funktion wird der Rote-Augen-Effekt auf dem Foto reduziert oder entfernt.


Kontrastverbesserung

Kontrastverbesserung

Mit Hilfe dieser Funktion wird der Kontrast des Fotos angepasst.


Digitaler Blitz

Digitaler Blitz

Mit Hilfe dieser Funktion wird das Foto ähnlich wie durch einen Blitz insbesondere in Schattenbereichen aufgehellt.


Mit Hilfe dieser Funktion werden unscharfe Fotos automatisch geschärft.


Schärfe

Schärfe

Mit Hilfe dieser Funktion wird das Foto geschärft.


Glätten

Glätten

Mit Hilfe dieser Funktion werden Störungen im Druckbild geglättet oder vermindert.


Durch Klicken können Sie Animationen für die Meldungen anzeigen, die durch die LEDs auf dem Bedienfeld dargestellt werden. Ermitteln Sie die Bedeutung der LED-Muster, und lesen Sie die Informationen, wie Sie auf die Meldungen reagieren können.


Durch Klicken auf diese Option wird die Heftkammer an der linken Kante des Papiers geheftet, falls möglich.

Bei einigen Papierformaten wird möglicherweise eine Standard-Einzugsausrichtung (die Kante, die zuerst in den Drucker eingezogen wird) verwendet. Wechseln Sie die Zufuhrausrichtung, wenn die Heftung anders als erwartet ausfällt. Wählen Sie z.B. ein Papierfach aus, in das Papier im Format Letter mit der schmalen anstelle der breiten Kante eingelegt werden kann.

Wenn der Kopf des Hefters nicht beweglich ist, können nicht alle Ecken des Dokuments geheftet werden. Im Hochformat kann nur die linke obere oder die rechte untere Ecke geheftet werden. Im Querformat kann nur die linke untere oder die rechte obere Ecke geheftet werden.


Durch Klicken auf diese Option wird die Heftkammer an der rechten Kante des Papiers geheftet, falls möglich.

Bei einigen Papierformaten wird möglicherweise eine Standard-Einzugsausrichtung (die Kante, die zuerst in den Drucker eingezogen wird) verwendet. Wechseln Sie die Zufuhrausrichtung, wenn die Heftung anders als erwartet ausfällt. Wählen Sie z.B. ein Papierfach aus, in das Papier im Format Letter mit der schmalen anstelle der breiten Kante eingelegt werden kann.

Wenn der Kopf des Hefters nicht beweglich ist, können nicht alle Ecken des Dokuments geheftet werden. Im Hochformat kann nur die linke obere oder die rechte untere Ecke geheftet werden. Im Querformat kann nur die linke untere oder die rechte obere Ecke geheftet werden.


LaserJet-Randeinstellungen emulieren

LaserJet-Randeinstellungen emulieren

Aktivieren Sie dieses Kontrollkästchen, um Probleme mit Druckrändern zu vermeiden. Durch Auswählen dieser Option werden Probleme mit Druckrändern vermieden, indem das Dokument automatisch skaliert und an die entsprechenden Ränder angepasst wird.

Der bedruckbare Bereich ist bei jedem Drucker unterschiedlich. Beispielsweise verfügen für LaserJet-Drucker formatierte Dokumente über schmalere Ränder als Dokumente, die für diesen Drucker formatiert sind.

Beim Drucken von für einen LaserJet-Drucker formatierten Dokumenten werden die Seiten unter Umständen abgeschnitten, oder der Inhalt einer Seite wird auf zwei Seiten verteilt.

HINWEIS:

Diese Option steht beim Drucken von Postern nicht zur Verfügung.


Symmetrische Ränder

Symmetrische Ränder

Klicken Sie, um in den Ansichten Hochformat und Querformat den rechten und linken Rand sowie den oberen und unteren Rand anzugleichen. Diese Einstellung empfiehlt sich zum Drucken von Transparentfolien.

HINWEIS:

Diese Option ist nicht verfügbar, wenn der Drucker für den automatischen beidseitigen Druck (automatische Duplexfunktion) eingestellt ist, sowie beim Drucken von Postern.


Durch Klicken auf diese Option können die Einstellungen für die oberen Ränder auf Vorder- und Rückseite des Blattes festgelegt werden.


Heften

Heften

Auswahl der Heftung für das jeweilige Dokument.

Die Optionen zum Heften sind nur verfügbar, wenn das Ausgabefachzubehör des Druckers mit einem Hefter ausgestattet ist. Die verfügbaren Optionen zum Heften hängen vom jeweils angebrachten Ausgabefach ab. Beachten Sie beim Heften die folgenden Anweisungen:

●
Mit jedem Hefter kann nur eine bestimmte maximale Anzahl an Seiten geheftet werden. Diesbezügliche Hinweise finden Sie in der Dokumentation des Hefters.
●
Nur der Netzwerkadministrator kann die benutzerdefinierte Heftoption festlegen.
●
Die Option Eine Heftklammer, schräg kann bei einigen Papierformaten nicht verwendet werden. In diesen Fällen wird Eine Heftklammer verwendet.
●
Mit Heftklammer, gegenüber wird an der Ecke geheftet, die der üblicherweise verwendeten Ecke gegenüberliegt.
●
Wenn mehr als eine Heftklammer pro Seite ausgewählt ist und beidseitig gedruckt wird, können die Seiten an der entsprechenden Heftkante nicht aufgeschlagen werden.

Bei einigen Papierformaten wird möglicherweise eine Standard-Einzugsausrichtung (die Kante, die zuerst in den Drucker eingezogen wird) verwendet. Wechseln Sie die Zufuhrausrichtung, wenn die Heftung anders als erwartet ausfällt. Entsprechende Informationen finden Sie in der Benutzerdokumentation.


Beidseitiger Druck

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Dieser Druck wird auch als Duplexdruck bezeichnet. Wenn die Option Seiten nach oben spiegeln nicht aktiviert ist, wird das Dokument so gedruckt, dass Sie die Seiten nach links umblättern und an der linken Kante heften können. Es wird das in der Anwendung ausgewählte Papierformat verwendet.

Einige Papierformate können nicht beidseitig gedruckt werden. Hinweise zu den im Duplexer (Modul für den beidseitigen Druck) unterstützten Papierformaten finden Sie in der Benutzerdokumentation.

Einige Druckmedientypen sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann den Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig. Bei einigen Druckern muss vorgedrucktes und Briefkopfpapier anders in das Zufuhrfach eingelegt werden, damit Dokumente richtig beidseitig gedruckt werden. Entsprechende Anweisungen finden Sie in der Benutzerdokumentation.


Seiten nach oben spiegeln

Seiten nach oben spiegeln

Durch Klicken auf diese Option wird der beidseitige Druck aktiviert, so dass die Seiten wie bei einem Notizblock umgeblättert werden können. Das Dokument kann an der oberen Kante gebunden werden.


Manueller beidseitiger Druck

Manueller beidseitiger Druck

Ermöglicht den manuellen beidseitigen Druck von Dokumenten. Wenn diese Funktion aktiviert ist, werden zuerst die Vorderseiten gedruckt. Anschließend wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Dann werden die Rückseiten gedruckt. Auf dem Bildschirm des Computers werden Anweisungen zum erneuten Einlegen des Papiers in den Drucker angezeigt.

Beim manuellen beidseitigen Druck wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Während dieser Zeit können keine anderen Dokumente gedruckt werden. Wenn es sich um einen Drucker im Netzwerk handelt, sollten Sie diese Option nicht aktivieren.


Windows-Benutzername

Windows-Benutzername

Klicken, um dem gespeicherten Dokument Ihren Benutzernamen zuzuweisen.

HINWEIS:

Wenn ein Job gedruckt wird, dessen Benutzername und Jobname mit einem auf dem Drucker vorhandenen Job identisch ist, wird der vorhandene Job überschrieben.


Benutzerdefiniert

Benutzerdefiniert

Durch Klicken auf diese Option wird dem gespeicherten Dokument ein benutzerdefinierter Name zugewiesen.


Geben Sie den Benutzernamen ein, der dem gespeicherten Dokument zugeordnet werden soll.


Automatisch

Automatisch

Durch Klicken auf diese Option wird der dem gespeicherten Dokument zugewiesene Jobname automatisch generiert. Der Dateiname des Dokuments wird verwendet, wenn er im Treiber verfügbar ist. Andernfalls wird der Anwendungsname oder ein Zeitstempel als Jobname verwendet.


Benutzerdefiniert

Benutzerdefiniert

Durch Klicken auf diese Option wird dem gespeicherten Dokument ein benutzerdefinierter Jobname zugewiesen.


Geben Sie den Jobnamen ein, der dem gespeicherten Dokument zugeordnet werden soll.


Job-ID beim Drucken anzeigen

Job-ID beim Drucken anzeigen

Klicken Sie auf diese Option, wenn beim Drucken des entsprechenden gespeicherten Dokuments der zugeordnete Benutzer- und Jobname angezeigt werden soll.

HINWEIS:

Beim Ausführen eines Druckjobs mit dem gleichen Benutzer- und Jobnamen, die bereits für einen auf dem Drucker vorhandenen Druckjob verwendet werden, wird der bereits vorhandene Druckjob überschrieben.


Hilfe

Hilfe

In diesem Fenster werden Informationen zum gespeicherten Druckjob angezeigt. Beispielsweise wird der Name sowie der Standort (falls verfügbar) des Druckers aufgeführt, in dem der Druckjob gespeichert wird. Der Druckjob kann über das Druckerbedienfeld unter Verwendung der Felder Benutzername und Jobname gespeichert und später abgerufen werden.

Wenn diese Informationen nicht erneut angezeigt werden sollen, aktivieren Sie Diese Informationen zukünftig nicht mehr anzeigen. Wählen Sie im Treiber im Fenster Jobspeicherungseinstellungen die Option Job-ID beim Drucken anzeigen aus, wenn Sie die Jobbenachrichtigungsfunktion wieder aktivieren möchten. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol des Treibers, und wählen Sie Druckeinstellungen aus. Klicken Sie auf das Register Ausgabe und anschließend auf die Schaltfläche Jobspeicherungseinstellungen, damit das Fenster Jobspeicherungseinstellungen geöffnet wird.


Zeigt an, welche Auswirkungen die in den erweiterten Farbeinstellungen vorgenommen Änderungen auf das Druckbild haben.


Sättigung:

Sättigung:

Passt die relative Reinheit der gedruckten Farben an.


Helligkeit:

Helligkeit:

Passt den Helligkeitsgrad des Druckbildes an.


Passt die empfundene Wärme bzw. Kälte der gedruckten Farben an.


ICM-Profil

ICM-Profil

Je nach eingesetzten Druckpatronen und verwendetem Druckmedientyp wählt die Druckersoftware das passende, im Folgenden angegebene ICM-Profil aus.


Installierte Druckpatronen

Installierte Druckpatronen

Stellen Sie sicher, dass die aufgeführten Druckpatronen mit den im Drucker eingesetzten Druckpatronen übereinstimmen.


Wiedergabeverfahren

Wiedergabeverfahren

Gibt die Farbverwaltung für Farben an, die sich bei der Konvertierung zwischen Farbräumen außerhalb des druckbaren Bereichs befinden. Sie können eine der folgenden Optionen auswählen:

●
Sättigung: Verwenden Sie diese Einstellung für Präsentationsgrafiken, Diagramme und Bilder mit kräftigen, satten Farben.
●
Wahrnehmungsbezogen: Verwenden Sie diese Einstellung für Fotos oder Bilder, in denen Farben ineinander übergehen. Der farbliche Gesamteindruck bleibt dabei so weit wie möglich erhalten.
●
Nach relativen Farbwerten: Verwenden Sie diese Einstellung, wenn Sie einen bestimmten Farbton darstellen und präzise drucken möchten. Bei dieser Option wird zudem der Weißpunkt des Eingabefarbraums an den Weißpunkt des beim Druckvorgang verwendeten Papiers angepasst.
●
Nach absoluten Farbwerten: Verwenden Sie diese Einstellung, wenn Sie einen Korrekturabzug drucken möchten. Bei dieser Option wird wie bei der Option Nach relativen Farbwerten eine bestimmte Farbe präzise wiedergegeben allerdings nicht an den Weißpunkt angepasst.


Farbverwaltung

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ICM (Image Color Management): Microsoft-Technologie, mit der gewährleistet wird, dass Farbbilder, Farbgrafiken oder farbige Textobjekte möglichst originalgetreu gedruckt sowie die Farben einheitlich und genau wiedergegeben werden.
●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Anwendungsgesteuert: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.


Grafik

Grafik

Bei der Methode Halbton werden im Drucker die vier Primärfarben (Zyan, Magenta, Gelb und Schwarz) in unterschiedlichen Verhältnissen gemischt und auf diese Weise Millionen verschiedener Farben erzeugt. Die Halbtonoptionen wirken sich auf die Auflösung und die Klarheit der Farben auf der gedruckten Seite aus. Sie können die Halbtoneinstellungen für Text, Grafik und Fotos separat vornehmen.

Die Halbtonoption Flächenfüllungen ist für optimale Farbgenauigkeit und Sättigung grafischer Füllbereiche optimiert.

Die Halbtonoption Vektorlinien/Text ist für optimale Klarheit und Schärfe von Strichgrafiken und normalem Text in Vektorform optimiert. Einige Softwareprogramme konvertieren Text in Vektoren, um die Übertragbarkeit zu verbessern oder besondere Effekte zu erzielen.


Fotos

Fotos

Bei der Methode Halbton werden im Drucker die vier Primärfarben (Zyan, Magenta, Gelb und Schwarz) in unterschiedlichen Verhältnissen gemischt und auf diese Weise Millionen verschiedener Farben erzeugt. Die Halbtonoptionen wirken sich auf die Auflösung und die Klarheit der Farben auf der gedruckten Seite aus. Sie können die Halbtoneinstellungen für Text, Grafik und Fotos separat vornehmen.

Die Halbtonoption Bilder ist für optimale fotogetreue Farbwiedergabe optimiert.

Die Halbtonoption Bildlinien/Text ist für optimale Klarheit und Schärfe von Strichgrafiken und normalem Text in Bildformat optimiert. Einige Softwareprogramme konvertieren Text oder Grafiken in Rasterbilder, um die Übertragbarkeit zu verbessern oder besondere Effekte zu erzielen.


Text

Text

Bei der Methode Halbton werden im Drucker die vier Primärfarben (Zyan, Magenta, Gelb und Schwarz) in unterschiedlichen Verhältnissen gemischt und auf diese Weise Millionen verschiedener Farben erzeugt. Die Halbtonoptionen wirken sich auf die Auflösung und die Klarheit der Farben auf der gedruckten Seite aus. Sie können die Halbtoneinstellungen für Text, Grafik und Fotos separat vornehmen.

Die Halbtonoption Normaltext ist für optimale Lesbarkeit und scharfe Darstellung von klein und normal gedrucktem Text optimiert.

Die Halbtonoption Großer Text ist für optimale Wiedergabe von Text mit großen Füllbereichen, z.B. von weithin lesbaren Postertexten, optimiert. Mit dieser Halbtonoption wird die Farbsättigung erhöht.


Sepiadruck

Sepiadruck

Wählen Sie diese Option aus, um Farben und Sättigungsgrade von Farben in Braunschattierungen zu drucken. Bei dieser Einstellung erhalten die Bilder ein Aussehen, das an alte Fotos erinnert.


Anwendungsgesteuerte Farben

Anwendungsgesteuerte Farben

Bei Auswahl dieser Option wird die Farbe des Bilds oder Dokuments von der Anwendung gesteuert, aus der gedruckt wird.

Um optimale Ergebnisse zu erzielen, sollten Sie diese Option nur verwenden, wenn Ihre Anwendung ICM, ColorSync oder eine andere Farbverwaltungstechnologie verwendet und zudem vom HP Designjet-Drucker unterstützte CMYK-Farben erzeugen kann. Bei der Verwendung von CMYK-Farben, die nicht vom HP Designjet-Drucker unterstützt werden, kann die Druckqualität beeinträchtigt werden.


CMYK

CMYK

In bestimmten Fällen sind die CYMK-Werte eines Bildes oder Dokuments möglicherweise nicht für den Drucker geeignet. Dies gilt beispielsweise in folgenden Fällen:

●
Die CMYK-Werte für ein Bild oder Dokument sind für einen bestimmten Drucker optimiert; zum Druck muss jedoch ein anderes Gerät verwendet werden.
●
Die CMYK-Werte für ein Bild oder Dokument sind für eine Druckvorstufe optimiert; Sie möchten aber auf einem kostengünstigeren Gerät einen Entwurf drucken.

Das bestmögliche Ergebnis wird erzielt, wenn die CYMK-Werte eines Bildes oder Dokuments auf den Drucker abgestimmt werden. Wählen Sie in der Liste das zutreffende Farbeingabeprofil aus:

●
HP CMYK Plus-Technologie bietet einen CMYK-Standarddruckpfad für hochwertige Ergebnisse. Diese Option ist für die meisten digitalen kommerziellen Druckjobs geeignet und führt normalerweise zu optimalen Druckergebnissen.
●
Standard-Emulationsprofile
●
Standard-CMYK für Photoshop 4 und Photoshop 5
●
Andere HP Designjet-Drucker


Eingabeprofile

Eingabeprofile

Legen Sie mithilfe der CMYK- und RGB-Eingabeprofile den Farbraum des Bilds oder Dokuments fest. Wenn keine Profile ausgewählt sind, werden die Farben im Standard-Farbraum des Geräts gedruckt.


RGB-Farbe

RGB-Farbe

Diese Option bestimmt, wie Farben wiedergegeben werden.

●
Standard sRGB: Dies ist in den meisten Fällen die beste Option. Die Farben werden so optimiert, dass sie den RGB-Farben auf dem Bildschirm entsprechen. Außerdem erhalten Sie so lebendige Bilder und Grafiken. Diese Option interpretiert RGB-Farben als sRGB. Dies ist der Standard für viele Software-Unternehmen und -Organisationen, z.B. Microsoft und das World Wide Web Consortium.
●
sRGB-Bild: Wählen Sie diese Option, um Rasterobjekte zu drucken. Dieses Profil verwendet die beste Farbanpassung für die Wiedergabe von sRGB-Bildern.
●
Adobe RGB (1998): Verwenden Sie diese Option für Dokumente und Bilder, die ursprünglich im Adobe RGB (1998)-Farbraum oder mit einer Digitalkamera erstellt wurden. Wenn Sie Bilder aus einer professionellen Anwendung mit Adobe RGB (1998) drucken möchten, müssen Sie in der Anwendung unbedingt die Farbverwaltungsfunktion deaktivieren, so dass der Farbraum von der Druckersoftware verwaltet wird.
●
Gerät: Diese Option stellt den Drucker so ein, dass RGB-Daten im Gerätemodus „Raw“ gedruckt werden. Damit Fotos ordnungsgemäß gedruckt werden, wenn diese Option ausgewählt ist, müssen Sie die Farben im Programm, in dem Sie arbeiten, oder im Betriebssystem verwalten.
●
Benutzerdefiniert: Wählen Sie diese Option, wenn Sie ein benutzerdefiniertes Eingabeprofil verwenden möchten, um die Farbausgabe genau vorhersagen und festlegen zu können. Sie können benutzerdefinierte Profile von www.hp.com herunterladen.


Wiedergabeverfahren

Wiedergabeverfahren

Verwenden Sie diese Option, um beim Konvertieren von Farben zwischen Farbräumen Unterschiede in Schwarzwerten anzupassen. Dadurch lässt sich übermäßige Schattenbildung vermeiden, wenn das Schwarz im Ausgangsfarbraum dunkler ist als das Schwarz im Zielfarbraum. Mit dieser Option kann der vollständige dynamische Bereich des Ausgangsfarbraums dem vollständigen dynamischen Bereich des Zielfarbraums zugeordnet werden.

Diese Option ist nur dann verfügbar, wenn in der Liste Wiedergabeverfahren die Option Nach relativen Farbwerten ausgewählt ist.


Automatische Pantone-Kalibrierung

Automatische Pantone-Kalibrierung

Wenn diese Option ausgewählt ist, entnimmt der Drucker der PostScript-Datei die Pantone-Farbdefinitionen und passt sie an die naheliegendsten CMYK-Farben an. Diese Option liefert die besten Ergebnisse, wenn die Pantone-Farben als Vollfarben definiert sind.

Wenn diese Option nicht ausgewählt ist, werden die PANTONE-Farben entsprechend einem von der Anwendung zugewiesenen CMYK-Wert als Kompositfarben definiert. Der CMYK-Wert wird von der Druckersoftware anhand der in der Registerkarte Farbe definierten Farbverwaltungsoptionen ermittelt.


Erweiterte Farbeinstellungen

Erweiterte Farbeinstellungen

Klicken Sie hier, um das Dialogfeld Erweiterte Farbeinstellungen zu öffnen. Dieses Dialogfeld enthält Einstellungsoptionen, mit denen Sie den Farbeinsatz beim Druck eines Bilds anpassen können.


Erweiterte Farbeinstellungen

Erweiterte Farbeinstellungen

Verwenden Sie die Erweiterten Farbeinstellungen zum Anpassen der Helligkeit, des Farbtons, der Sättigung sowie der Verwendung einer Farbe im Druckbild.


CMYK-Farbe

CMYK-Farbe

In bestimmten Fällen sind die CYMK-Werte eines Bildes oder Dokuments möglicherweise nicht für den Drucker geeignet. Dies gilt beispielsweise in folgenden Fällen:

●
Die CMYK-Werte für ein Bild oder Dokument sind für einen bestimmten Drucker optimiert; zum Druck muss jedoch ein anderes Gerät verwendet werden.
●
Die CMYK-Werte für ein Bild oder Dokument sind für eine Druckvorstufe optimiert; Sie möchten aber auf einem kostengünstigeren Gerät einen Entwurf drucken.

Das bestmögliche Ergebnis wird erzielt, wenn die CYMK-Werte eines Bildes oder Dokuments auf den Drucker abgestimmt werden. Wählen Sie in der Liste das zutreffende Farbeingabeprofil aus:

●
Standard-CMYK+: HP CMYK+-Technologie (bietet einen CMYK-Standarddruckpfad für hochwertige Ergebnisse. Diese Option kann für die meisten gewerblichen digitalen Druckaufträge verwendet werden; sie gewährleistet in der Regel optimale Druckergebnisse.)
●
SWOP: Allgemeiner Standard für Tintensätze in den USA und anderen Ländern/Regionen.
●
Euroscale: Allgemeiner Standard für Tintensätze in Europa und anderen Ländern/Regionen (auch als Euro Standard bekannt).
●
DIC: (Dainippon Ink and Chemical) Allgemeiner Standard für Tintensätze in Japan und anderen Ländern/Regionen.
●
Benutzerdefiniertes Profil: Wählen Sie diese Option, wenn Sie ein benutzerdefiniertes Eingabeprofil verwenden möchten, um die Farbausgabe genau festlegen zu können (z.B. um einen bestimmten HP Color LaserJet-Drucker zu emulieren). Farbprofile können unter www.hp.com heruntergeladen werden.


RGB-Farbe

RGB-Farbe

Diese Option bestimmt, wie Farben wiedergegeben werden. Die verfügbaren Optionen fallen von Drucker zu Drucker unterschiedlich aus.

●
Standard (sRGB): Dies ist in den meisten Fällen die beste Option. Die Farben werden so optimiert, dass sie den RGB-Farben auf dem Bildschirm entsprechen. Außerdem erhalten Sie so lebendige Bilder und Grafiken. Diese Option interpretiert RGB-Farben als sRGB. Dies ist der Standard für viele Software-Unternehmen und -Organisationen, z.B. Microsoft und das World Wide Web Consortium.
●
Foto (sRGB): Wählen Sie diese Option für eine alternative Wiedergabe von Rasterbildern.
HINWEIS:

Diese Option wirkt sich nur auf Rasterdaten aus. Text und Grafiken (Vektordaten) werden entsprechend der Standardtabelle (sRGB) verarbeitet.

●
Foto (Adobe RGB 1998): Verwenden Sie diese Option für Dokumente und Bilder, die ursprünglich im Adobe RGB (1998)-Farbraum oder mit einer Digitalkamera erstellt wurden. Wenn Sie Bilder aus einer professionellen Anwendung mit Adobe RGB (1998) drucken möchten, müssen Sie in der Anwendung unbedingt die Farbverwaltungsfunktion deaktivieren, so dass der Farbraum von der Druckersoftware verwaltet wird.
●
Keine: Diese Option stellt den Drucker so ein, dass RGB-Daten direkt aus der Anwendung gedruckt werden können.
●
Benutzerdefiniertes Profil: Wählen Sie diese Option, wenn Sie ein benutzerdefiniertes Eingabeprofil verwenden möchten, um die Farbausgabe genau festlegen zu können (z.B. um einen bestimmten HP Color LaserJet-Drucker zu emulieren). Farbprofile können unter www.hp.com heruntergeladen werden.
●
Intensiv (sRGB): Wählen Sie diese Option, um Grafiken (z.B. Diagramme in Präsentationen) mit einer stärkeren Farbsättigung auszudrucken. Diese Option ist für Geschäftsdokumente geeignet, die keine Bilder enthalten.


Emulierter Drucker

Emulierter Drucker

Druckeremulation: Mit dieser Option können die Farben anderer HP Designjet-Drucker emuliert werden.

Emulierter Drucker: Wählen Sie den Drucker, dessen Farben Sie emulieren möchten.


Farbverwaltung

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Anwendungsgesteuert: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.
●
Druckeremulation: Mit dieser Option können die Farben anderer HP Designjet-Drucker emuliert werden. Wählen Sie den Drucker, dessen Farben Sie emulieren möchten.


CMYK

CMYK

Auswahl, wie die CMYK-Farbwiedergabe des Druckers zur Emulation von Offsetdruck-Tintensätzen verwendet werden soll.

●
Standard: Diese Möglichkeit ist für die allgemeine Darstellung von CMYK-Daten geeignet. Fotos werden gut wiedergegeben, und Text und Grafiken werden in leuchtenden, satten Farben dargestellt.
●
SWOP: Allgemeiner Standard für Tintensätze in den USA und anderen Ländern/Regionen.
●
Euroscale: Allgemeiner Standard für Tintensätze in Europa und anderen Ländern/Regionen (auch als Euro Standard bekannt).
●
DIC (Dainippon): (Dainippon Ink and Chemical) Allgemeiner Standard für Tintensätze in Japan und anderen Ländern/Regionen.
●
Gerät: Die Emulation ist deaktiviert. Bei dieser Einstellung ist für die ordnungsgemäße Darstellung von CMYK-Bildern eine Farbverwaltung in der Anwendung oder im Betriebssystem erforderlich.


HP ColorSmart Farboptionen für RGB-Farbe

HP ColorSmart Farboptionen für RGB-Farbe

Wählen Sie einen RGB-Farbmodus aus.

●
Standard: Interpretiert RGB-Farben als sRGB. Dies ist der von Microsoft und der World Wide Web Organization (www.w3.org) akzeptierte Standard.
●
Lebhaft: Erhöht die Farbsättigung in den Halbtönen, so dass farbige Objekte intensiver wirken. Diese Option bietet sich besonders für Grafiken in Präsentationen an.
●
Gerät: Druckt RGB-Daten im Gerätemodus „Raw“. Bei dieser Einstellung ist für Fotos eine Farbverwaltung in der Anwendung oder im Betriebssystem erforderlich.
●
Adobe RGB (1998): Verwenden Sie diese Option für Dokumente und Bilder, die ursprünglich im Adobe RGB (1998)-Farbraum oder mit einer Digitalkamera erstellt wurden. Wenn Sie Bilder aus einer professionellen Anwendung mit Adobe RGB (1998) drucken möchten, müssen Sie in der Anwendung unbedingt die Farbverwaltungsfunktion deaktivieren, so dass der Farbraum von der Druckersoftware verwaltet wird.
●
Foto/Bild: Foto/Bild interpretiert die RGB-Farbe so, als würde sie mit einem digitalen Minilabor als Foto gedruckt. Dabei werden die tieferen, stärker gesättigten Farben anders als im Standard-Modus wiedergegeben. Verwenden Sie diese Einstellung zum Drucken von Fotos. Die besten Ergebnisse erzielen Sie, wenn Sie bei dieser Einstellung HP Hochglanz-Laserpapier verwenden.


Graustufe

Graustufe

Wählen Sie die gewünschte Graustufe aus.


Farbdruck

Farbdruck

Wählen Sie diese Option aus, um Dokumente in Farbe zu drucken.


Druckerwartung

Druckerwartung

Klicken Sie auf diese Schaltfläche, um das Dialogfeld Druckerdienste zu öffnen. Sie können den Drucker ausrichten, Farben kalibrieren, die Druckpatronen reinigen, eine Diagnoseseite drucken, die geschätzten Tintenfüllstände anzeigen und Zubehör konfigurieren.


Werkseinstellungen

Werkseinstellungen

Klicken Sie auf diese Schaltfläche, um alle Optionen auf die werkseitigen Standardeinstellungen zurückzusetzen.


Weitere Farboptionen

Weitere Farboptionen

Klicken Sie auf diese Schaltfläche, um das Dialogfeld Weitere Farboptionen anzuzeigen. Über dieses Dialogfeld können Sie auf verschiedene Farbeinstellungen zugreifen, um die Helligkeit, den Farbton, die Sättigung sowie die Verwendung einer Farbe im Druckbild anzupassen.


RGB-Farbe

RGB-Farbe

Wählen Sie in der Liste das geeignete RGB-Eingabeprofil aus.

●
sRGB IEC61966-2.1: Diese Option entspricht den Eigenschaften gängiger Computermonitore. Verwenden Sie diesen Farbraum für Bilder und Dokumente, die im Internet veröffentlicht werden. Aufgrund des beschränkten Farbbereichs wird diese Option nicht für Druckvorstufen empfohlen.
●
Adobe RGB (1998): Wenn Sie Bilder aus einer professionellen Anwendung mit AdobeRGB drucken möchten, deaktivieren Sie in der Anwendung die Farbverwaltungsfunktion, sodass der Farbraum durch die Druckersoftware verwaltet wird. Verwenden Sie die AdobeRGB-Einstellung für Dokumente oder Bilder, die ursprünglich im AdobeRGB-Farbraum erstellt wurden.
●
Apple RGB: Diese Option entspricht den Eigenschaften gängiger Macintosh-Monitore. Verwenden Sie diesen Farbraum für Bilder und Dokumente, die auf einem Macintosh-Monitor angezeigt werden.
●
ColorMatch RGB: Diese Option entspricht dem Standard-Farbraum von Radius Pressview-Monitoren. Dieser Farbraum bietet einen kleineren Farbbereich als AdobeRGB (1998) und kann zur Druckproduktion verwendet werden.


Schwarzweiß

Schwarzweiß

Klicken Sie auf diese Option, um Dokumente schwarzweiß zu drucken.


Farbe

Farbe

Klicken Sie auf diese Option, um Dokumente in Farbe zu drucken.


Druckergesteuerte Farben

Druckergesteuerte Farben

Klicken Sie auf diese Option, wenn der Drucker den hergestellten Farbtyp verwalten soll.


Anwendungsgesteuerte Farben

Anwendungsgesteuerte Farben

Klicken Sie auf diese Option, wenn die Farbe des Dokuments über das Softwareprogramm gesteuert werden soll, über das gedruckt wird.


Neutrale Graustufen

Neutrale Graustufen

Wählen Sie das Verfahren aus, mit dem neutrale Farben (Grau- und Schwarzstufen) erstellt werden. Einige Anwendungen konvertieren Text oder Grafiken beim Drucken in Rasterbilder. Steuern Sie in diesem Fall neutrale Graustufen mit den Fotoeinstellungen.

●
Nur Schwarz: Generiert neutrale Farben durch ausschließliche Verwendung des schwarzen Toners. Dadurch wird eine Darstellung mit Farbstich vermieden.
●
4farbig: Generiert neutrale Farben durch Kombination der vier Druckertoner. Mit diesem Verfahren werden weichere Farbverläufe und -übergänge zu nicht neutralen Farben hergestellt. Darüber hinaus kann hiermit das dunkelste Schwarz gedruckt werden.


Anwendungsgesteuerte Farben

Anwendungsgesteuerte Farben

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ICM (Image Color Management): Microsoft-Technologie, mit der gewährleistet wird, dass Farbbilder, Farbgrafiken oder farbige Textobjekte möglichst originalgetreu gedruckt sowie die Farben einheitlich und genau wiedergegeben werden.
●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Farbverwaltung durch Anwendung: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.


●
Adobe RGB (1998): Wählen Sie diese Option aus, wenn für das Bild der Farbraum AdobeRGB (1998) verwendet wird.
●
sRGB: Wählen Sie diese Option aus, wenn für das Bild der Farbraum sRGB verwendet wird.
●
Druckeremulation: Mit dieser Option können die Farben anderer HP Designjet-Drucker emuliert werden.


In Graustufen drucken

In Graustufen drucken

Klicken Sie auf diese Option, um Dokumente in neutralen Schwarzweißstufen zu drucken.


In Graustufen drucken

In Graustufen drucken

Mit dieser Option können Sie schwarzweiß drucken. Um Hochglanzdruck zu erzielen, verwenden Sie den gesamten Tintensatz. Um einen neutralen Schwarzweißdruck zu erzielen, verwenden Sie nur schwarze und graue Tinten.


Quellenprofil

Quellenprofil

Verwenden Sie Adobe RGB (1998), wenn das Quellbild im AdobeRGB (1998)-Farbraum vorliegt. Verwenden Sie sRGB für den allgemeinen Druck, wenn das Quellbild im sRGB-Farbraum vorliegt.


Erweiterte Farbanpassung

Erweiterte Farbanpassung

Steuert im Farbdruckmodus Helligkeit und Farbbalance oder im Graustufendruckmodus Helligkeit und Graustufen.


Cyan:

Cyan:

Passt die Farbbalance zwischen Cyan und Rot an.


Magenta:

Magenta:

Passt die Farbbalance zwischen Magenta und Grün an.


Gelb:

Gelb:

Passt die Farbbalance zwischen Gelb und Blau an.


Helligkeit

Helligkeit

Passt die Farbtonwiedergabe zwischen heller und dunkler an.


Deaktivieren

Deaktivieren

Deaktiviert alle Steuerelemente und setzt sie auf die Standardwerte zurück.


Farbbalance

Farbbalance

Steuert die Farbbalance für gedruckte Bilder.


Markierung

Markierung

Mit diesen Steuerelementen werden die Graustufen für markierte Bereiche im zu druckenden Bild angepasst.


Mittlere Farbtöne

Mittlere Farbtöne

Mit diesen Steuerelementen werden die Graustufen der Bereiche mit mittleren Farbtönen im zu druckenden Bild angepasst.


Schattierung

Schattierung

Mit diesen Steuerelementen werden Graustufen der Bereiche mit dunklen Farbtönen im zu druckenden Bild angepasst.


Graustufen

Graustufen

Mit diesen Steuerelementen werden die Graustufen im zu druckenden Bild nach Bereichen angepasst.


Bereichsdefinitionen

Bereichsdefinitionen

Mit diesen Steuerelementen werden die markierten Bereiche und Bereiche mit mittleren und dunklen Farbtönen im zu druckenden Bild angepasst.


Änderungen der mittleren Farbtöne für alle anwenden

Änderungen der mittleren Farbtöne für alle anwenden

Aktivieren Sie diese Option, um nur die Graustufen für mittlere Farbtöne zu ermöglichen und die Einstellungen für mittlere Farbtöne auch auf markierte Bereiche und Bereiche mit dunklen Farbtönen im zu druckenden Bild anzuwenden.


Zurücksetzen

Zurücksetzen

Klicken Sie auf diese Option, um alle Einstellungen auf die Standardwerte zurückzusetzen.


Zeigt die Vorschau eines Dokuments den aktuellen Treibereinstellungen entsprechend an. Die Seitenvorschau wird geändert, wenn Sie neue Einstellungen auswählen.


Diese Funktion wurde vom Administrator eingerichtet und gesperrt.


Speichert die aktuellen Treibereinstellungen (z.B. Seitenausrichtung, beidseitiger Druck, Papierquelle), so dass diese zu einem späteren Zeitpunkt erneut verwendet werden können. Geben Sie nach dem Auswählen der Einstellungen einen Namen für die Druckaufgaben-Schnelleinstellung ein, und klicken Sie auf Speichern. Wenn Sie eine Druckaufgaben-Schnelleinstellung speichern, werden alle aktuellen Treibereinstellungen gespeichert. Sie können auch die Standardeinstellungen für den Druckertreiber wiederherstellen, indem Sie in der Liste Druckaufgaben-Schnelleinstellungen die Standard-Druckeinstellungen auswählen. Druckaufgaben-Schnelleinstellungen können auf fast allen Registern des Druckertreibers ausgewählt oder gespeichert werden. Dadurch wird die Verwendung dieser Funktion erleichtert.

Es können maximal 25 Druckaufgaben-Schnelleinstellungen gespeichert werden. Möglicherweise wird vom Treiber eine Meldung ausgegeben, dass bereits 25 Druckaufgaben-Schnelleinstellungen definiert sind, auch wenn in der Liste weniger als 25 angezeigt werden. Einige vordefinierte Druckaufgaben-Schnelleinstellungen, die nicht die Konfiguration des vorhandenen Druckers betreffen, sind möglicherweise verborgen. Sie werden jedoch zur Anzahl der Schnelleinstellungen gezählt, die insgesamt gespeichert werden können.


Klicken Sie zum Speichern der aktuellen Treibereinstellungen auf diese Schaltfläche.

Es können maximal 25 Druckaufgaben-Schnelleinstellungen gespeichert werden. Möglicherweise wird vom Treiber eine Meldung ausgegeben, dass bereits 25 Druckaufgaben-Schnelleinstellungen definiert sind, auch wenn weniger als 25 angezeigt werden. Einige vordefinierte Druckaufgaben-Schnelleinstellungen, die nicht die Konfiguration des vorhandenen Druckers betreffen, sind möglicherweise verborgen. Sie werden jedoch zur Anzahl der Schnelleinstellungen gezählt, die insgesamt gespeichert werden können.


Klicken Sie zum Löschen der ausgewählten Druckaufgaben-Schnelleinstellung auf diese Option. Einige Druckaufgaben-Schnelleinstellungen können nicht gelöscht werden.


Hilfe

Hilfe

Informationen zu einer bestimmten Funktion erhalten Sie folgendermaßen:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Die angezeigten Funktionen hängen von der Konfiguration des Druckers ab. Wenn eine bestimmte Druckerfunktion in keiner dieser Registerkarten angezeigt wird, ist möglicherweise eine Aktualisierung Ihrer Druckersoftware notwendig. Wenn beispielsweise ein Duplexer (ein Modul für beidseitigen Druck) auf Ihrem Drucker installiert ist, Sie jedoch die Option Beidseitiger Druck in diesem Druckertreiber nicht auswählen können, müssen Sie den Druckertreiber aktualisieren, damit beidseitiges Drucken möglich wird.

So können Sie den Treiber aktualisieren:

1.
Gehen Sie auf Ihrem Computer zum Ordner Drucker und Faxgeräte.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol für Ihren Drucker, und wählen Sie die Option Eigenschaften aus.
3.
Suchen Sie auf der Registerkarte Geräteeinstellungen unter Installierbare Optionen die entsprechende Option.
4.
Wählen Sie die Optionen aus, die den Funktionen Ihres Druckers entsprechen.

Einige Anwendungen kommunizieren direkt und ohne Verwendung des Druckertreibers mit dem Drucker. Wenn dies der Fall ist, stehen einige Funktionen möglicherweise nicht zur Verfügung.


Die maximale Anzahl von Druckaufgaben-Schnelleinstellungen wurde bereits auf dem Computer gespeichert. Sie müssen eine Druckaufgaben-Schnelleinstellung löschen, bevor eine neue gespeichert werden kann.


Hilfe

Hilfe

Zeigt allgemeine Hilfe-Themen für Ihren Druckertreiber an.


Kontokennung

Kontokennung

Geben Sie die Kontokennung an, die Sie vom Drucker-/Domänenadministrator erhalten haben. Die Kontokennung kann leer sein. Jobs ohne Kontokennung werden im Drucker gespeichert, bis der integrierte Webserver eine Kennung angibt.


Informationen zu einer bestimmten Funktion erhalten Sie folgendermaßen:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Einstellungen in der Anwendung haben gegebenenfalls Vorrang vor Treibereinstellungen. Wenn Sie in einer Anwendung Hochformat auswählen und anschließend im Druckertreiber Querformat, wird das Dokument im Hochformat gedruckt. Wenn Sie jedoch im Druckertreiber eine Heftoption auswählen, wird diese Option nicht überschrieben, da in der Anwendung keine Heftoption verfügbar ist.

Gehen Sie zum Ordner Drucker oder Drucker und Faxgeräte, um ein benutzerdefiniertes Papierformat zu erstellen. Wählen Sie anschließend Datei, Servereigenschaften, und klicken Sie auf Neues Formular erstellen. Benennen Sie Ihr Papierformat, und legen Sie die Abmessungen fest. Klicken Sie anschließend auf Formular speichern. Das neue Papierformat wird nun in allen Papierformatlisten angezeigt. Viele Anwendungen bieten die Möglichkeit, benutzerdefinierte Papierformate zu erstellen.

Einige Anwendungen kommunizieren direkt mit dem Drucker, ohne den Treiber zu verwenden. Wenn dies der Fall ist, stehen Funktionen wie Wasserzeichen, Seiten pro Blatt, Broschürendruck und Skalierung (Dokument drucken auf) nicht zur Verfügung.


Aktualisieren

Aktualisieren

Klicken Sie hier, um die aktuellsten Informationen zu Druckerstatus und -konfiguration zu erhalten.


Kontokennung

Kontokennung

Geben Sie die Kontokennung des Jobs an. Bei Druckern, die über die Funktion Kontokennung anfordern verfügen und bei denen diese Option aktiviert ist, wird die Kontokennung vom Druckeradministrator bereitgestellt. Wenn der Drucker über eine Warteschlange verfügt, wird ein Job ohne Kontokennung in diesem Fall evtl. angehalten und in der Warteschlange gespeichert, bis eine Kennung über den integrierten Webserver eingegeben wird.


Wenn diese Funktion aktiviert ist, werden mehrseitige Druckjobs ohne obere oder untere Ränder gedruckt, so dass ein fortlaufendes Bild ausgegeben wird.


Beidseitiger Druck

Beidseitiger Druck

Wählen Sie eine Option aus, um den beidseitigen Druck zu aktivieren. Wenn die Option Manuell ausgewählt wurde, müssen Sie das Papier erneut einlegen, um die zweite Seite zu drucken.


MFP-Modul

MFP-Modul

Legen Sie für diese Option den Wert Installiert fest, wenn Ihr Drucker ein All-in-One- oder ein Multifunktions-Peripheriegerät (MFP) ist. Diese Geräte stellen ggf. auch Scan- und Kopierfunktionen bereit.


Auswahl der speziellen Speichereinstellungen, die für das Drucken von großen Papierformaten (z.B. Legal) erforderlich sind.

●
Legal: Erfordert mehr Speicherplatz, ermöglicht aber das Drucken bis nahe an die Ränder von Papier im Format Legal. Für 300 dpi werden 3 MB Speicherplatz benötigt. Für 600 dpi werden 6 MB Speicherplatz benötigt.
●
Automatisch: Erfordert weniger Speicherplatz für das Drucken von größeren Papierformaten, doch die äußeren Kanten des Druckbildes werden möglicherweise abgeschnitten.


Bestimmt die Dunkelheit des Drucks. Mögliche Werte sind 1 bis 5. Der Standardwert ist 3.


Durchsuchen...

Durchsuchen...

Klicken Sie hier, um zum Speicherort der Schriftart-Metrikdatei zu wechseln.


Zeigt eine Liste der Schriftarten an, die nicht installiert wurden, aber deren Schriftart-Metrikdateien bekannt sind.


Zeigt eine Liste der installierten Schriftarten an.


Hinzufügen

Hinzufügen

Klicken Sie hier, um die ausgewählten Schriftarten zu installieren.


Entfernen

Entfernen

Klicken Sie hier, um die ausgewählten Schriftarten zu deinstallieren.


Mit dieser Einstellung können Sie die PCL 6-Protokollstufe ändern. Mit dem Modus für Abwärtskompatibilität wird die PCL 6-Protokollstufe auf 2.1 heruntergesetzt. Diese Einstellung ist mit PCL 6-Druckern kompatibel, die im Jahr 2000 auf den Markt kamen. Mit der Option Gemischter Modus PCL 5/6 wird die Protokollstufe 3.0 eingestellt. Diese Einstellung ist mit PCL 6-Druckern kompatibel, die im Jahr 2002 auf den Markt kamen.


Das Dokument wird automatisch so skaliert, dass es auf ein unterstütztes Papierformat passt. Wenn diese Funktion aktiviert ist, können Sie in der Papierliste der Anwendung größere Papierformate auswählen.

Die Funktion Größenanpassung ist dann nicht verfügbar.


Zeigt Informationen über die Treiberkonfiguration an.


Duplexer

Duplexer

Setzen Sie diese Option auf Installiert, wenn in Ihrem Drucker ein Modul für den beidseitigen Druck (Duplexer) installiert ist. Wenn im Drucker ein Duplexer installiert ist, können beide Seiten des Blattes gedruckt werden.

ACHTUNG:

Bestimmte Papierformate und Druckmedientypen können mit dem Duplexer nicht beidseitig gedruckt werden. Versuchen Sie niemals, Etiketten, Transparentfolien, Umschläge, Sonderformate oder Papier, das schwerer als 90 g/m2 ist, beidseitig zu drucken. Dies kann zu Papierstaus oder einer Beschädigung des Druckers führen.

Wenn ein Duplexer installiert ist, können Sie eine der folgenden Optionen auswählen. Um diese Optionen in einer Anwendung auszuwählen, klicken Sie auf Datei, Drucken und anschließend auf Eigenschaften.

Das Standardlayout im Hochformat wird verwendet, wenn die Seiten wie bei einem Buch an der langen Kante umgeblättert werden sollen. Bei der Ausrichtung im Querformat werden die Seiten wie bei einem Kalender an der oberen Kante umgeblättert (jede zweite Seite wird auf dem Kopf stehend gedruckt).

Im Hochformat werden bei der Option Seiten nach oben wenden die Seiten wie bei einem Klemmbrett an der oberen Kante umgeblättert (jede zweite Seite wird auf dem Kopf stehend gedruckt). Im Querformat wird dieses Layout verwendet, wenn die Seiten wie in einem Buch umgeblättert werden sollen.


Optionale Ausgabefächer

Optionale Ausgabefächer

Mit Hilfe dieser Einstellung können Sie angeben, welches optionale Ausgabefach im Drucker installiert ist.

Wenn ein optionales Ausgabefach installiert ist, können Sie den Drucker anweisen, gedruckte Seiten an ein bestimmtes Ausgabefach zu senden. Bei einigen Druckern werden optionale Ausgabefächer unterstützt, die zusätzliche Funktionen wie Heften oder Falzen bereitstellen.

Klicken Sie zum Auswählen eines Standard-Ausgabefachs im Ordner Drucker mit der rechten Maustaste auf das Druckersymbol. Wählen Sie dann die Druckeinstellungenaus, klicken Sie auf das Register Ausgabe, und wählen Sie das entsprechende Ausgabefach aus.

Um ein Ausgabefach für einen bestimmten Druckjob auszuwählen, klicken Sie in der Anwendung im Menü Datei auf Drucken und anschließend auf Eigenschaften. Klicken Sie auf das Register Ausgabe, und wählen Sie das entsprechende Fach aus.


Medientypen und Ausgabefächer kombinieren

Medientypen und Ausgabefächer kombinieren

Wenn die Option Papiertypen in Papierquellen-Liste von Anwendungen anzeigen aktiviert ist, sind im Menü Datei der jeweiligen Anwendung unter Seite einrichten auf dem Register Papierquelle alle Papiertypen (z.B. Umschläge oder Transparentfolien) verfügbar. Wenn die Papierfächer des Druckers für Papiertypen wie Transparentfolien oder Briefkopfpapier konfiguriert wurden, wählen Sie in der Liste Papierquelle der Anwendung den korrekten Papiertyp aus.


Mopier des Geräts

Mopier des Geräts

Druckt mehrere sortierte Exemplare eines Druckjobs.


Setzt die mit den Druckoptionen einer Anwendung festgelegten Sortieroptionen außer Kraft. Auf diese Weise kann vom Treiber die für den jeweiligen Druckjob am besten geeignete Sortierung verwendet werden. Diese Funktion ist abhängig von der jeweiligen Anwendung.


Ganzseitendruck

Ganzseitendruck

Weist den Drucker an, die Druckseite vor dem Drucken im Speicher zu erstellen. Auf diese Weise wird sichergestellt, dass der Drucker über ausreichend Speicher verfügt, um komplexe Seiten vollständig zu drucken.


Automatische Konfiguration

Automatische Konfiguration

Verwenden Sie diese Funktion, um vom Drucker Informationen zu den installierten optionalen Funktionen sowie zur Druckerkonfiguration abzurufen.

Wenn ein Problem mit der Druckerkommunikation auftritt, ist möglicherweise die erforderliche Kommunikationssoftware nicht installiert, wird nicht ausgeführt oder erhält keine Antwortsignale vom Drucker. Der Drucker muss eingeschaltet und entweder direkt oder über ein Netzwerk angeschlossen sein.


Umschlagzufuhr

Umschlagzufuhr

Gibt an, ob am Drucker eine Umschlagzufuhr installiert ist. Klicken Sie auf Installiert, um anzugeben, dass der Drucker über einen speziell für die Zufuhr mehrerer Umschläge konzipierten zusätzlichen Einzug verfügt.


Fach 5

Fach 5

Gibt an, ob am Drucker eine Hochleistungs-Papierzufuhr installiert ist. Klicken Sie entweder auf Installiert oder Nicht installiert.


Fach Nr.:

Fach Nr.:

Wählen Sie Installiert aus, wenn dieses Zufuhrfach am Drucker installiert ist. Bei Bedarf können Sie ein bestimmtes Fach auswählen, wie z.B. das HP 500-Blatt-Papierfach 3.


Druckerfestplatte

Druckerfestplatte

Wählen Sie Installiert aus, wenn im Drucker eine zusätzliche Festplatte installiert ist.


Speicher

Speicher

Gibt die Größe des im Drucker installierten Speichers an.


Manueller beidseitiger Druck

Manueller beidseitiger Druck

Wählen Sie diese Option aus, um den manuellen beidseitigen Druck zu aktivieren. Wenn die Option Beidseitiger Druck aktiviert ist, werden zuerst die Vorderseiten gedruckt. Anschließend wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Dann werden die Rückseiten gedruckt. Auf dem Bildschirm werden Anweisungen zum erneuten Einlegen des Papiers angezeigt.

Beim manuellen beidseitigen Druck wird der Druckvorgang unterbrochen, während auf das erneute Einlegen der Seiten gewartet wird. In diesem Zeitraum können keine anderen Dokumente gedruckt werden. Wenn es sich um einen Drucker im Netzwerk handelt, sollten Sie diese Option nicht aktivieren.

HINWEIS:

Unter Windows 2000 wird die Option Beidseitiger Druck (manuell) für PostScript-Treiber nicht unterstützt. In einigen Druckumgebungen, in denen Druckvorgänge über die grafische Benutzeroberfläche gestartet werden können, wird die Option Beidseitiger Druck (manuell) bei Deskjet-Druckern nicht unterstützt.


Jobspeicherung

Jobspeicherung

Wählen Sie Aktiviert aus, um einen Druckjob im Drucker zu speichern und ihn später über das Bedienfeld des Druckers abzurufen. Jobs werden auf dem Bedienfeld durch eine Jobspeicherungs-ID identifiziert.

HINWEIS:

Für verschiedene Drucker müssen unterschiedliche Anforderungen erfüllt sein, damit die Funktion Jobspeicherung unterstützt wird. Im Allgemeinen muss im Drucker eine Festplatte oder zusätzlicher Speicher installiert und auf dem Register Geräteeinstellungen konfiguriert sein. Um das Register Geräteeinstellungen aufzurufen, klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus. Nur über die Option Jobspeicherung gespeicherte Jobs werden auf der Festplatte des Druckers gespeichert. Alle anderen Jobs gehen bei einer Unterbrechung der Druckerstromversorgung verloren.


Die Umschlagzufuhr ist ein zusätzliches Zufuhrfach, das speziell für die Zufuhr mehrerer Umschläge konzipiert wurde.


Wählen Sie den entsprechenden Lochertyp aus.


Ausgabefachzubehör

Ausgabefachzubehör

Wählen Sie eine der folgenden Optionen aus. Die verfügbaren Optionen hängen vom jeweils am Drucker angebrachten Ausgabefachzubehör ab.

●
HP Mehrzweck-Abschlussgerät: Am Drucker ist ein Mehrzweck-Abschlussgerät angebracht.
●
8-Fächer-Mailbox - Mailbox-Modus: Jedes Fach kann einzeln als Ausgabeziel ausgewählt werden. Außerdem kann jedem Fach vom Netzwerk- oder Druckeradministrator ein Name zugewiesen werden.
●
8-Fächer-Mailbox - Staplermodus: Der Drucker stapelt die Druckausgabe unabhängig von Jobgrenzen vom untersten bis zum obersten Fach. Bei diesem Betriebsmodus wird die Gesamtkapazität der Mailboxfächer ausgenutzt.
●
8-Fächer-Mailbox - Sortiermodus: Der Drucker trennt Mopien automatisch. Die Mopien werden, beginnend mit dem obersten Fach, jeweils in aufeinander folgenden Fächern ausgegeben. In diesem Fall enthält ein Job mehrere Mopien.
●
8-Fächer-Mailbox - Job-Trennungsmodus: Druckaufträge werden automatisch an das vom obersten Fach aus gesehen erste leere Fach gesendet. An jedes Fach wird dabei jeweils nur ein Druckauftrag gesendet. Volle Fächer werden übersprungen. Wenn sich in allen Fächern Papier befindet, wird der Druckauftrag an das erste nicht volle Fach von oben gesendet. Wenn ein Fach die maximale Füllmenge erreicht, wird das System so lange angehalten, bis das Papier aus dem Fach entfernt wird. Die Ausgabe wird dann in dasselbe Fach fortgesetzt.


Funktion zum automatischen Abschalten der Hardware aktivieren

Funktion zum automatischen Abschalten der Hardware aktivieren

Wechselt nach einer bestimmten Leerlaufzeit des Druckers in einen energiesparenden Modus. Drücken Sie die Netztaste, um den Drucker nach dem automatischen Ausschalten wieder in Betrieb zu setzen.


Geben Sie den Pfad und den Namen der Schriftart-Metrikdatei ein. Das Schriftarten-Installationsprogramm unterstützt Dateien in den Formaten .pfm und .pcm.


Druckverknüpfungen

Druckverknüpfungen

Wählen Sie Aktiviert aus, um das Register Druckverknüpfungen zu verwenden. Auf dem Register Druckverknüpfungen können die Druckoptionen für die zu druckenden Dokumente auf einfache Weise festgelegt werden.


JPEG-Passthrough

JPEG-Passthrough

Für JPEG-Passthrough sind folgende Optionen verfügbar:

●
Deaktivieren: Als JPEG gesendete Bilder werden als Bitmaps gedruckt. Dies beschleunigt den Druck.
●
Aktivieren: Als JPEG gesendete Bilder werden als JPEG (JPEG-Passthrough) gedruckt.
●
Automatisch: Diese Einstellung erkennt den Druckerverbindungstyp und deaktiviert JPEG-Passthrough für Netzwerkverbindungen (TCP/IP) oder aktiviert JPEG-Passthrough für Parallel (LPT)-, DOT4- und USB-Verbindungen.


Dokument drucken auf

Dokument drucken auf

Druckt das Dokument auf einem Papierformat, für das es nicht formatiert wurde.

Diese Option empfiehlt sich, wenn das Dokument für ein Papierformat formatiert ist, das nicht zur Verfügung steht. Wenn das Dokument z.B. für das Format Letter formatiert ist und Sie nicht über dieses Papierformat verfügen, können Sie in einem anderen Papierformat drucken.

HINWEIS:

Die Option Dokument drucken auf ist nicht verfügbar, wenn die Option Seiten pro Blatt oder Seiten pro Blatt und Poster auf mehr als eine Seite eingestellt ist.


Geben Sie das Zielpapierformat an. In dieser Liste werden nur vom Drucker unterstützte Formate aufgeführt. Diese Liste ist nur verfügbar, wenn Dokument drucken auf ausgewählt ist.


Durch Klicken auf diese Option wird die normale Größe des Druckbildes geändert. Die normale Größe ist das in der jeweiligen Anwendung angegebene Seitenformat.


Neu

Neu

Auswahl des zu druckenden Wasserzeichentexts. Mit der Schaltfläche Bearbeiten können Sie ein neues Wasserzeichen erstellen oder ein vorhandenes ändern.


Durch Klicken auf diese Option wird das angegebene Wasserzeichen nur auf der ersten Seite gedruckt. Auf der zweiten und den darauf folgenden Seiten werden keine Wasserzeichen gedruckt.


Durch Klicken auf diese Option können Sie ein neues Wasserzeichen erstellen oder ein vorhandenes ändern.


Zeigt eine Liste der verfügbaren Wasserzeichen an. Klicken Sie zum Erstellen eines neuen Wasserzeichens auf die Schaltfläche Neu. Durch Klicken auf die Schaltfläche Löschen wird das markierte Wasserzeichen gelöscht.


Neu

Neu

Klicken Sie zum Erstellen eines neuen Wasserzeichens auf diese Option.


Diagonal

Diagonal

Durch Klicken auf diese Option wird das Wasserzeichen diagonal auf der Druckseite ausgerichtet.


Horizontal

Horizontal

Durch Klicken auf diese Option wird das Wasserzeichen horizontal auf der Druckseite ausgerichtet.


Winkel

Winkel

Durch Klicken auf diese Option wird der Winkel des Wasserzeichens auf der Druckseite festgelegt.


Angabe des benutzerdefinierten Winkels für das Wasserzeichen.


Wählen Sie die Schriftart für das ausgewählte Wasserzeichen aus.


Wählen Sie die Farbe für das ausgewählte Wasserzeichen aus.


Wählen Sie die Farbtönung für das ausgewählte Wasserzeichen aus.


Wählen Sie den Schriftgrad für das ausgewählte Wasserzeichen aus.


Wählen Sie den Schriftstil für das ausgewählte Wasserzeichen aus.


% der normaler Größe

% der normaler Größe

Durch Klicken auf diese Option kann die Normalgröße des Dokuments vergrößert oder verkleinert werden. Dabei ändert sich lediglich die Größe des Druckbildes, das Dokument wird in dem in der Anwendung ausgewählten Papierformat gedruckt. Durch Vergrößern des Dokuments werden die Seiten möglicherweise abgeschnitten.


Ziehen Sie hier, um die Normalgröße des Dokuments zu vergrößern oder zu verkleinern. Dabei ändert sich lediglich die Größe des Druckbildes, das Dokument wird in dem in der Anwendung ausgewählten Papierformat gedruckt. Durch Vergrößern des Dokuments werden die Seiten möglicherweise abgeschnitten.


Größenanpassung

Größenanpassung

Das Dokument wird so skaliert, dass es an das ausgewählte Papierformat angepasst wird. Deaktivieren Sie diese Option, wenn das Dokument nicht verkleinert oder vergrößert werden soll.


Die maximale Anzahl an Wasserzeichen wurde auf dem Computer bereits erreicht. Einige Wasserzeichen müssen gelöscht werden, bevor weitere gespeichert werden können.


Löschen

Löschen

Durch Klicken auf diese Option wird das markierte Wasserzeichen gelöscht. Einige Wasserzeichen können nicht gelöscht werden.


Tatsächliche Größe

Tatsächliche Größe

Durch Klicken auf diese Option wird das Dokument ohne Änderungen des Formats gedruckt.


Randlosdruck

Randlosdruck

Durch die Auswahl dieser Option wird der bedruckbare Bereich erweitert und der Seitenrand auf einen Millimeter (1 mm) reduziert.


Druckvorschau anzeigen

Druckvorschau anzeigen

Hiermit kann über das Dienstprogramm Seitenansicht das Layout eines Dokuments unmittelbar vor dem Ausführen eines Druckjobs angezeigt werden.


Wasserzeichen-Text

Wasserzeichen-Text

Geben Sie den entsprechenden Wasserzeichentext ein.


Auf Seite zentrieren

Auf Seite zentrieren

Aktivieren Sie diese Option, damit der Seiteninhalt genau in die Mitte der Seite verschoben wird. Mit dieser Option werden alle Text- und Grafikelemente auf der Seite als ein Bereich definiert und in die Seitenmitte verschoben. Diese Option empfiehlt sich insbesondere, wenn kleine Textpassagen oder Grafikbereiche auf einem großformatigen Papier zentriert werden sollen.

HINWEIS:

Über diese Option wird die Größe des Seiteninhalts nicht geändert.


An Papierformat anpassen

An Papierformat anpassen

Druckt das Dokument auf einem Papierformat, für das es nicht formatiert wurde. Diese Option empfiehlt sich, wenn das Dokument für ein Papierformat formatiert ist, das nicht zur Verfügung steht. Wenn das Dokument z.B. für das Format Letter formatiert ist und Sie nicht über dieses Papierformat verfügen, können Sie in einem anderen Papierformat drucken.

HINWEIS:

Die Option "An Papierformat" anpassen ist nicht verfügbar, wenn für Seiten pro Blatt oder Posterdruck ein Wert über eins ausgewählt wurde.


An Papierformat anpassen

An Papierformat anpassen

Geben Sie das Zielpapierformat an. In dieser Liste werden nur vom Drucker unterstützte Formate aufgeführt. Diese Liste ist nur verfügbar, wenn die Option An Papierformat anpassen ausgewählt wurde.


Broschürenlayout

Broschürenlayout

Wählen Sie diese Option aus, um ein Dokument als Broschüre zu drucken. Die Seiten werden dabei neu sortiert und auf jedem Blatt als zwei Druckseiten gedruckt. Das Papier kann in der Mitte gefaltet und eine Broschüre erstellt werden, wobei die Seiten in der richtigen Reihenfolge angeordnet sind. Wenn Sie die Option Broschürenlayout auswählen, werden 2 Seiten pro Blatt und Beidseitiger Druck automatisch eingestellt.

Wählen Sie die Option An Papierformat anpassen aus, um eine Broschüre in einem anderen Papierformat zu drucken, z. B. im Format Letter mit den Abmessungen 11 x 17 Zoll.


Seiten pro Blatt

Seiten pro Blatt

Wählen Sie diese Option aus, um bis zu 16 verkleinerte Seiten auf einem Blatt zu drucken.


Beidseitiger Druck

Beidseitiger Druck

Wählen Sie eine Option, um beidseitiges Drucken zu aktivieren oder zu deaktivieren. Wenn die Option Manuell ausgewählt wurde, müssen Sie das Papier erneut einlegen, um die zweite Seite zu drucken. Wenn Sie Aus wählen, wird das Dokument auf einer Seite des Blatts gedruckt.


Fotodruck

Fotodruck

Wählen Sie die gewünschte Stufe für den automatischen, schnellen Fotodruck aus.


Empfängername

Empfängername

Geben Sie den Namen der Person ein, an die Sie die Faxnachricht senden möchten. Während Sie die einzelnen Buchstaben des Namens eingeben, werden in einer Dropdown-Liste mögliche Empfänger aus dem Telefonbuch angezeigt. Wenn Sie einen Empfänger aus der Dropdown-Liste auswählen, werden die Faxnummer und der Firmenname automatisch eingegeben.


Faxnummer

Faxnummer

Geben Sie die Faxnummer der Person ein, an die Sie die Faxnachricht schicken möchten.

HINWEIS:

Wenn Sie einen Empfänger aus der Dropdown-Liste auswählen, werden die Faxnummer und der Firmenname automatisch eingegeben.


Firmenname

Firmenname

Geben Sie den Namen der Firma ein, an die Sie die Faxnachricht senden möchten. Diese Information wird nur für das Deckblatt verwendet.

HINWEIS:

Wenn Sie einen Empfänger aus der Dropdown-Liste auswählen, werden die Faxnummer und der Firmenname automatisch eingegeben.


Zu Telefonbuch hinzufügen

Zu Telefonbuch hinzufügen

Klicken Sie auf diese Schaltfläche, um den Empfängernamen, die Faxnummer und die Firmendaten für den späteren Gebrauch im Telefonbuch zu speichern. Einträge mit demselben Namen und derselben Faxnummer werden nicht doppelt gespeichert.


Felder löschen

Felder löschen

Klicken Sie auf diese Schaltfläche, um die Faxnummer, den Empfängernamen und den Firmennamen aus den Feldern zu löschen. Nachdem Sie den Inhalt der Felder gelöscht haben, können Sie einen neuen Empfänger eingeben.


Faxempfänger

Faxempfänger

Dies ist eine Liste der Personen, die gesendete Faxnachricht empfangen.


An

An

Klicken Sie auf diese Schaltfläche, um die Faxnummer, den Empfängernamen und den Firmennamen zur Liste der Faxempfänger hinzuzufügen. Sie können auch auf die Schaltfläche für das Telefonbuch klicken und dort Einträge auswählen, um sie zur Liste der Faxempfänger hinzuzufügen. Wenn mehrere Empfänger aufgelistet sind, ist die Option für das Deckblatt nicht verfügbar.


Löschen

Löschen

Klicken Sie auf diese Schaltfläche, um den ausgewählten Namen aus der Liste der Faxempfänger zu löschen.


Deckblatt

Deckblatt

Aktivieren Sie dieses Kontrollkästchen, um Ihrer Faxnachricht ein Deckblatt hinzuzufügen. Über die Software HP MFP Fax senden stehen Ihnen Felder zum Auswählen von Bildern für das Deckblatt sowie zum Eingeben von Text und einem Betreff zur Verfügung. Das Bild wird so angepasst, dass es auf das obere Drittel des Deckblatts passt. Der Text beginnt direkt unter dem Bild. Der Text umfasst die Empfängerdaten (Name, Faxnummer, Firma), die Absenderdaten (Name, Faxnummer, Telefonnummer, Firma), den Betreff sowie zusätzlichen Text, den Sie auf den Registerkarten Faxjob und Setup festgelegt haben.


Hinweise

Hinweise

Geben Sie Text ein, der auf dem Deckblatt angezeigt werden soll.


Betreff

Betreff

Geben Sie den Betreff ein, der auf dem Deckblatt angezeigt werden soll.


Durchsuchen

Durchsuchen

Klicken Sie auf diese Schaltfläche, um zu der Datei zu gelangen, die Sie als Bild auf dem Deckblatt anzeigen möchten. Die Bilddatei muss im Bitmap-Format (.bmp) gespeichert sein.


Rechnungscode

Rechnungscode

Geben Sie den Rechnungscode ein, der für die Faxnachricht verwendet werden soll. Wenn dem MFP-Gerät vom Administrator ein Standard-Rechnungscode zugewiesen wurde, wird dieser Rechnungscode automatisch im entsprechenden Feld angezeigt. Die Mindestanzahl der Zeichen für den Code wird vom Administrator des MFP-Geräts festgelegt.

Wenn die Einstellungen für den Rechnungscode vom Administrator geändert wurden, nachdem HP MFP Fax senden installiert wurde, können Sie die Software aktualisieren. Klicken Sie auf die Schaltfläche Hilfe, um weitere Informationen zu erhalten.


Senden

Senden

Klicken Sie auf diese Schaltfläche, wenn Sie alle Einstellungen für die zu sendende Faxnachricht ausgewählt haben. Wenn die Option Vor Senden Faxvorschau anzeigen ausgewählt ist, wird eine Vorschau angezeigt und Sie können wählen, ob Sie den Vorgang abbrechen oder die Faxnachricht senden möchten. Wenn Vor Senden Faxvorschau anzeigen nicht ausgewählt ist, wird die Faxnachricht sofort gesendet.


Abbrechen

Abbrechen

Klicken Sie auf diese Schaltfläche, um die Software HP MFP Fax senden zu beenden, ohne die Faxnachricht zu senden.


Hilfe

Hilfe

Klicken Sie auf diese Schaltfläche, um allgemeine Hilfeinformationen zur Software HP MFP Fax senden anzuzeigen.


Namen eingeben oder aus Liste auswählen

Namen eingeben oder aus Liste auswählen

Geben Sie den Namen ein, um zu einer bestimmten Position im Telefonbuch zu gelangen.

Sie können einen Namen im Telefonbuch markieren und auf An -> klicken, um den Eintrag zur Liste der Faxempfänger hinzuzufügen.


Hinzufügen

Hinzufügen

Klicken Sie auf diese Schaltfläche, um einen Eintrag zum Telefonbuch hinzuzufügen.


Bearbeiten

Bearbeiten

Klicken Sie auf diese Schaltfläche, um den ausgewählten Eintrag im Telefonbuch zu bearbeiten.


OK

OK

Klicken Sie auf diese Schaltfläche, um die Informationen auf diesem Dialogfeld zu speichern und zum Register Faxjob zurückzukehren.


Telefonbuch

Telefonbuch

Klicken Sie auf diese Schaltfläche, um Faxempfänger zum Telefonbuch hinzuzufügen.


Hilfe

Hilfe

Mit der Software HP MFP Fax senden können Sie elektronische Dokumente an einen oder mehrere Empfänger senden. Sie können die Software auch benutzerdefiniert anpassen, so dass Ihre persönlichen Einstellungen gespeichert werden. Verwenden Sie dafür die Schaltfläche Standardeinstellungen bearbeiten auf der Registerkarte Setup.

Gehen Sie folgendermaßen vor, um Informationen zu einer bestimmten Funktion zu finden:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Wenn Sie eine bestimmte Funktion (z. B. die E-Mail-Benachrichtigung) nicht finden können, vergewissern Sie sich, dass das MFP-Gerät entsprechend konfiguriert ist. Aktualisieren Sie anschließend die Software:

1.
Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol des Druckers, und klicken Sie auf Eigenschaften.
2.
Suchen Sie auf dem Register Geräteeinstellungen unter Installierbare Optionen die entsprechende Option.
3.
Wählen Sie unter Automatische Konfiguration die Option Jetzt aktualisieren.

HINWEIS:

Wenn Ihre Faxnachrichten nicht gesendet werden, vergewissern Sie sich, dass die Funktion zum Senden von Faxnachrichten über den PC am MFP-Gerät aktiviert ist. (Für einige MFP-Geräte ist für diese Funktion eine Aktualisierung der Firmware erforderlich. Andere MFP-Geräte unterstützen diese Funktion nicht.) Nachdem Sie die Funktion zum Senden von Faxnachrichten über den PC am Gerät aktiviert haben, müssen Sie u. U. die Software aktualisieren.


Telefonbuch

Telefonbuch

In dieser Liste werden die im Telefonbuch gespeicherten Daten angezeigt. Markieren Sie einen Namen im Telefonbuch und klicken Sie auf An ->, um den Eintrag zur Liste der Faxempfänger hinzuzufügen.


Löschen

Löschen

Klicken Sie auf diesen Eintrag, um den ausgewählten Eintrag aus dem Telefonbuch zu löschen.


An

An

Klicken Sie auf diese Schaltfläche, um ausgewählte Einträge aus dem Telefonbuch zur Liste der Faxempfänger hinzuzufügen.


Bild

Bild

Geben Sie den Pfad zur Bitmap-Datei (.bmp) an, die Sie als Bild auf dem Deckblatt verwenden möchten. Das Bild wird so angepasst, dass es auf das obere Drittel des Deckblatts passt. Der Text beginnt direkt unter dem Bild. Wenn Sie den Pfad nicht kennen, klicken Sie auf Durchsuchen, um die Datei zu suchen.


Löschen

Löschen

Klicken Sie auf diesen Eintrag, um den ausgewählten Eintrag aus der Gruppe zu löschen.


Standardeinstellungen bearbeiten

Standardeinstellungen bearbeiten

Klicken Sie auf diese Schaltfläche, um die Standardeinstellungen für ausgehende Faxnachrichten festzulegen oder zu bearbeiten. Jedes Mal, wenn Sie die Software HP MFP Fax senden öffnen, werden die Standardeinstellungen in den entsprechenden Feldern der Registerkarten Faxjob und Setup angezeigt.


Absendername

Absendername

Geben Sie den Namen der Person ein, die die Faxnachricht sendet. Diese Information wird nur für das Deckblatt verwendet.


Voice-Telefonnummer

Voice-Telefonnummer

Geben Sie die Telefonnummer der Person ein, die die Faxnachricht sendet. Diese Information wird nur für das Deckblatt verwendet.


Auflösung

Auflösung

Wählen Sie die gewünschte Auflösung für die Faxnachricht ein.


Faxauflösung

Faxauflösung

Klicken Sie auf diese Schaltfläche, wenn die Auflösung 200 x 200 dpi betragen soll.


Extra feine Auflösung

Extra feine Auflösung

Klicken Sie auf diese Schaltfläche, wenn die Auflösung 300 x 300 dpi betragen soll.


Diese Jobbenachrichtigung

Diese Jobbenachrichtigung

Wählen Sie diese Option aus, wenn Sie benachrichtigt werden möchten, sobald die Faxnachricht erfolgreich gesendet wurde.

HINWEIS:

Wenn Sie diese Option auswählen, sollten Sie auch einen Benachrichtigungstyp auswählen.


Bei Fehler benachrichtigen

Bei Fehler benachrichtigen

Wählen Sie diese Option aus, wenn Sie nur benachrichtigt werden möchten, falls beim Senden der Faxnachricht ein Fehler auftritt.

HINWEIS:

Wenn Sie diese Option auswählen, sollten Sie auch einen Benachrichtigungstyp auswählen.


Druckbenachrichtigungstyp

Druckbenachrichtigungstyp

Wählen Sie diese Option aus, wenn Sie eine Benachrichtigung in Form einer Faxinformationsseite erhalten möchten, die von dem Gerät gedruckt wird, von dem aus die Faxnachricht gesendet wurde.


E-Mail-Benachrichtigungstyp

E-Mail-Benachrichtigungstyp

Wählen Sie diese Option aus, um eine Benachrichtigung per E-Mail zu bekommen. Geben Sie die zu verwendende E-Mail-Adresse in das Feld E-Mail-Adresse ein.

HINWEIS:

Diese Option steht nur zur Verfügung, wenn auf dem Gerät die E-Mail-Funktion konfiguriert ist.


E-Mail-Adresse

E-Mail-Adresse

Geben Sie die E-Mail-Adresse ein, an die die Benachrichtigungs-E-Mail gesendet werden soll. Die für das Gerät angegebene Standardadresse für das Feld Von wird als Absenderadresse verwendet. Wenn keine Standardadresse für das Feld Von vorhanden ist, wird die Adresse, die Sie hier eingeben, als Standardadresse verwendet.


Vor Senden Vorschau anzeigen

Vor Senden Vorschau anzeigen

Wenn dieses Kontrollkästchen aktiviert ist, wird eine Vorschau angezeigt, wenn Sie auf die Schaltfläche Senden klicken. Die Faxnachricht wird noch nicht gesendet. Sie können die Faxnachricht vom Vorschaubildschirm aus abbrechen.


Benachrichtigen

Benachrichtigen

Wählen Sie aus, ob Faxbenachrichtigungen gesendet werden sollen.


Immer

Immer

Wählen Sie diese Option aus, wenn immer Faxbenachrichtigungen gesendet werden sollen.


Nie

Nie

Wählen Sie diese Option aus, wenn nie Faxbenachrichtigungen gesendet werden sollen.


Standardauflösung

Standardauflösung

Klicken Sie auf diese Schaltfläche, wenn die Auflösung 200 x 100 dpi betragen soll.


Klicken Sie auf diese Schaltfläche, um Standardeinstellungenfür ausgehende Faxnachrichten festzulegen oder zu bearbeiten. Jedes Mal, wenn Sie die Software HP MFP Fax senden öffnen, werden die Standardeinstellungen in den entsprechenden Feldern der Registerkarten Faxjob und Setup angezeigt. Änderungen der Einstellungen auf diesen Registerkarten wirken sich nur auf die aktuell ausgehende Faxnachricht aus.

Sie können in der Software keinen Standard-Rechnungscode einstellen. Wenn Sie einen Standard-Rechnungscode benötigen, kann der Administrator dem Gerät einen solchen Code zuweisen.

Gehen Sie folgendermaßen vor, um Informationen zu einer bestimmten Funktion zu finden:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Die verfügbaren Funktionen hängen von der Konfiguration des MFP-Geräts ab. Wenn Sie eine bestimmte Funktion (z. B. die E-Mail-Benachrichtigung) nicht finden können, vergewissern Sie sich, dass das MFP-Gerät entsprechend konfiguriert ist. Aktualisieren Sie anschließend die Software:

●
Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol des Druckers, und klicken Sie auf Eigenschaften.
●
Suchen Sie auf dem Register Geräteeinstellungen unter Installierbare Optionen die entsprechende Option.
●
Wählen Sie unter Automatische Konfiguration die Option Jetzt aktualisieren.
HINWEIS:

Wenn Ihre Faxnachrichten nicht gesendet werden, vergewissern Sie sich, dass die Funktion zum Senden von Faxnachrichten über den PC am MFP-Gerät aktiviert ist. (Für einige MFP-Geräte ist für diese Funktion eine Aktualisierung der Firmware erforderlich. Andere MFP-Geräte unterstützen diese Funktion nicht.) Nachdem Sie die Funktion zum Senden von Faxnachrichten über den PC am Gerät aktiviert haben, müssen Sie u. U. die Software aktualisieren.


Firmenname

Firmenname

Geben Sie den Unternehmensnamen für die Person ein, die die Faxnachricht sendet. Diese Information wird nur für das Deckblatt verwendet.


Faxnummer

Faxnummer

Geben Sie die Faxnummer der Person ein, die die Faxnachricht sendet. Diese Information wird nur für das Deckblatt verwendet.


Keine

Keine

Wählen Sie diese Option aus, wenn Sie keine Benachrichtigung über den Abschluss der Faxübertragung erhalten möchten.


Standards auf diesen Job anwenden

Standards auf diesen Job anwenden

Wenn dieses Feld aktiviert ist und Sie auf die Schaltfläche OK klicken, werden die Standardeinstellungen auf den aktuellen Auftrag angewendet.


Telefonbuch bearbeiten

Telefonbuch bearbeiten

Klicken Sie auf diese Schaltfläche, um das Telefonbuch zu bearbeiten.


Eintrag hinzufügen...

Eintrag hinzufügen...

Klicken Sie auf diese Schaltfläche, um einen neuen Eintrag zum Telefonbuch hinzuzufügen.


Gruppe hinzufügen

Gruppe hinzufügen

Klicken Sie auf diese Schaltfläche, um eine neue Gruppe zum Telefonbuch hinzuzufügen.


Export

Export

Klicken Sie auf diese Schaltfläche, um Kontakte aus dem Telefonbuch zu exportieren.


Import

Import

Klicken Sie auf diese Schaltfläche, um Kontakte in das Telefonbuch zu importieren.


Details

Details

Klicken Sie auf diese Schaltfläche, um die Details des ausgewählten Eintrags im Telefonbuch anzuzeigen.


Namen eingeben oder aus dem Textfeld auswählen

Namen eingeben oder aus dem Textfeld auswählen

Geben Sie den Namen ein, um zu einer bestimmten Position in der Telefonbuchliste zu gelangen.


Telefonbuchliste

Telefonbuchliste

In dieser Liste werden die im Telefonbuch gespeicherten Daten angezeigt.


Empfängername:

Empfängername:

Geben Sie den Namen des Empfängers ein, den Sie hinzufügen möchten.


Faxnummer:

Faxnummer:

Geben Sie die Faxnummer ein, die Sie hinzufügen möchten.


Firmenname:

Firmenname:

Geben Sie den Namen der Firma ein, für die die Person arbeitet.


Gruppenname:

Gruppenname:

Geben Sie den Namen für diese Gruppe ein.


Namen eingeben oder aus dem Listenfeld auswählen

Namen eingeben oder aus dem Listenfeld auswählen

Geben Sie den Namen ein, um zu einer bestimmten Position in der Telefonbuchliste zu gelangen.

Sie können einen Namen in der Telefonbuchliste markieren und auf Hinzufügen-> klicken, um den Eintrag zur Liste der Gruppenmitglieder hinzuzufügen.


Hinzufügen

Hinzufügen

Klicken Sie auf diese Schaltfläche, um die ausgewählten Einträge zu Ihrer Gruppe hinzuzufügen.

HINWEIS:

Diese Schaltfläche wird deaktiviert, wenn die maximal mögliche Anzahl der Mitglieder in einer Gruppe überschritten wird.


Mitglieder:

Mitglieder:

In dieser Liste werden alle Mitglieder einer Gruppe angezeigt.


Zuordnen

Zuordnen

Klicken Sie auf diese Schaltfläche, um die ausgewählten Elemente zuzuordnen.


CSV

CSV

In dieser Liste werden alle Felder der Datei angezeigt, die importiert werden soll.


Faxtelefonbuch

Faxtelefonbuch

In dieser Liste werden alle im Faxtelefonbuch vorhandenen Felder und die zugeordneten Felder aus der CSV-Datei angezeigt, die importiert werden soll.


Empfängername:

Empfängername:

Bearbeiten Sie den Namen des Empfängers, und klicken Sie anschließend auf die Schaltfläche OK, um die Änderungen zu speichern.


Faxnummer:

Faxnummer:

Bearbeiten Sie die Faxnummer, und klicken Sie anschließend auf die Schaltfläche OK, um die Änderungen zu speichern.


Firmenname:

Firmenname:

Bearbeiten Sie den Firmennamen, und klicken Sie anschließend auf die Schaltfläche OK, um die Änderungen zu speichern.


Seiten pro Blatt

Seiten pro Blatt

Auswahl der Anzahl der pro Blatt zu druckenden Seiten.


Durch Aktivieren dieses Kontrollkästchens wird um jede Seite auf dem Blatt ein Rahmen gedruckt. Dieses Kontrollkästchen ist nur verfügbar, wenn mehr als eine Seite pro Blatt ausgewählt wurde.


Wählen Sie beim Drucken von mehr als einer Seite pro Blatt die Anordnung und Positionierung der Seiten auf dem Blatt aus.


Durch Klicken auf diese Option wird ein Dokument als Broschüre formatiert. Die Seiten werden dabei neu sortiert und auf jedem Blatt als zwei Druckseiten gedruckt. Auf diese Weise kann das Papier in der Mitte zu einer Broschüre gefalzt werden. Die Seiten werden dabei in der richtigen Reihenfolge ausgegeben und müssen nicht mehr geordnet werden. Wenn Sie Broschürenlayout aktivieren, werden 2 Seiten pro Blatt und Beidseitiger Druck automatisch ausgewählt.

Wenn Sie eine Broschüre mit Papier in einem anderen Format drucken möchten (z.B. eine Broschüre im Format Letter mit Papier im Format Tabloid), wählen Sie auf dem Register Effekte die Option Dokument drucken auf aus.


Hilfe

Hilfe

Das Dialogfeld Anweisungen für den beidseitigen Druck wird angezeigt, da Sie für den beidseitigen Druck des gerade gedruckten Dokuments das Papier manuell erneut einlegen müssen.

Beidseitiger Druck (manuell) wird aus einem der folgenden Gründe verwendet:

●
Der Drucker ist nicht mit einem Duplexer (Modul für den beidseitigen Druck) ausgestattet.
●
Der Treiber ist nicht für einen Duplexer konfiguriert. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol des Druckers und anschließend auf Eigenschaften. Klicken Sie auf das Register Geräteeinstellungen, und wählen Sie unter Duplexer die Option Installiert aus.
●
Am Drucker ist ein Duplexer angebracht, das ausgewählte Papierformat bzw. die ausgewählte Papiersorte kann damit jedoch nicht verwendet werden.
●
Sie haben entweder Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad ausgewählt. Der Duplexer kann nicht zusammen mit der hinteren Ausgabe oder dem geraden Papierpfad verwendet werden.

Bei Dokumenten mit einer ungeraden Anzahl an Seiten wird beim Drucken der ersten Seite ein leeres Blatt eingefügt. Auf der Rückseite dieses Blattes wird die letzte Seite des Dokuments gedruckt.


Hilfe

Hilfe

Das Fenster Anweisungen für den beidseitigen Druck wird angezeigt, da für das derzeit gedruckte Dokument das Papier zum Drucken der Rückseiten wieder manuell in den Drucker eingelegt werden muss.

Die Option Beidseitiger Druck (manuell) wird zum Drucken des Dokuments aus einem der folgenden Gründe verwendet:

●
Am Drucker ist kein Duplexer (Zubehör für den beidseitigen Druck) angebracht.
●
Der Treiber ist nicht für einen Duplexer konfiguriert. Wechseln Sie in den Ordner Drucker, klicken Sie mit der rechten Maustaste auf das Symbol Ihres Druckers, und wählen Sie anschließend Eigenschaften aus. Klicken Sie auf das Register Geräteeinstellungen, und wählen Sie unter Duplexer die Option Installiert aus.
●
Am Drucker ist ein Duplexer angebracht, das ausgewählte Papierformat bzw. die ausgewählte Papiersorte kann damit jedoch nicht verwendet werden.
●
Sie haben möglicherweise entweder Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad ausgewählt. Der Duplexer kann nicht zusammen mit der hinteren Ausgabe oder dem geraden Papierpfad verwendet werden.

Befolgen Sie die Anweisungen der Option Beidseitiger Druck, um den Druck des Dokuments abzuschließen.


Posterdruck

Posterdruck

Aktivieren Sie diese Option, um bis zu 16 verkleinerte Seiten auf ein Blatt zu drucken oder um das Dokument zu vergrößern und in mehrere Seiten zu unterteilen, die anschließend zusammengefügt werden können.


Unterteilungen auswählen

Unterteilungen auswählen

Wählen Sie bestimmte Unterteilungen für den Druck aus. Dies ist von Nutzen, wenn nur einige Unterteilungen erneut gedruckt werden müssen.


HP Gerader Papierpfad

HP Gerader Papierpfad

Einige Drucker verfügen über eine Klappe an der Rückseite, die geöffnet werden kann, damit das Papier den Papierpfad gerade durchläuft und an der Rückseite ausgegeben wird. An anderen Druckern befindet sich vorn oder hinten ein besonderer Schacht oder auch ein Hebel zum Umschalten des Fachs. Durch die Verwendung dieses Fachs oder Schachts wird die Wellung des Papiers verringert. Darüber hinaus werden bei schwereren Papiertypen (z.B. Karten) Papierstaus vermieden. Für optimale Ergebnisse ist es möglicherweise erforderlich, dass Sie für die Zufuhr das Mehrzweckfach verwenden. Die Seiten werden dann mit der bedruckten Seite nach oben ausgegeben. Verwenden Sie diese Funktion, damit die Seiten bei der Ausgabe in diesem Fach oder Schacht in der richtigen Reihenfolge ausgegeben werden.

Wenn Sie dieses Kontrollkästchen und die Option Beidseitiger Druck aktivieren, werden zuerst die Vorderseiten gedruckt. Anschließend wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Dann werden die Rückseiten gedruckt. In diesem Zeitraum können keine anderen Dokumente gedruckt werden. Befolgen Sie die auf dem Bildschirm angezeigten Anweisungen.


Beidseitiger Druck

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass die Seiten nach links umgeblättert und an der linken Kante gebunden werden können. Aktivieren Sie Seiten nach oben spiegeln, um das Dokument so zu drucken, dass die Seiten nach oben aufgeschlagen und an der oberen Kante gebunden werden können.

Wenn am Drucker ein Duplexer (Zubehörteil für den beidseitigen Druck) angebracht ist und für den Duplexer auf der Registerkarte Geräteeinstellungen die Option Installiert ausgewählt ist, können bestimmte Papierformate und Papiersorten beidseitig gedruckt werden. Wenn auf der Registerkarte Geräteeinstellungen für die Option Manuellen beidseitigen Druck zulassen die Option Aktiviert ausgewählt ist, können beliebige Papierformate beidseitig gedruckt werden.

HINWEIS:

Die Option Beidseitiger Druck (manuell) wird unter Windows 2000 für PostScript-Treiber sowie in einigen Druckumgebungen, in denen Druckvorgänge über die grafische Benutzeroberfläche gestartet werden können, bei Deskjet-Druckern nicht unterstützt.

Wenn die Option Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad aktiviert ist, werden alle Dokumente manuell beidseitig gedruckt.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann den Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


HP Beidseitiger manueller Druck

HP Beidseitiger manueller Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass Sie die Seiten wie in einem Buch nach links oder rechts aufschlagen und an der linken oder rechten Kante heften können. Über die Option Seiten nach oben wenden wird das Dokument so formatiert, dass es an der oberen Kante gebunden werden kann und die Seiten nach oben aufgeschlagen werden können.

Es können beliebige Papierformate manuell beidseitig gedruckt werden. Der Drucker druckt die Vorderseite jeder Seite, hält an, sodass Sie das Papier wieder einlegen können, und druckt dann die Rückseite jeder Seite.

HINWEIS:

Die Option Beidseitiger Druck (manuell) wird unter Windows 2000 für PostScript-Treiber sowie in einigen Druckumgebungen, in denen Druckvorgänge über die grafische Benutzeroberfläche gestartet werden können, bei Deskjet-Druckern nicht unterstützt.

Wenn die Option Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad aktiviert ist, werden alle Dokumente manuell beidseitig gedruckt.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann ihren Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass Sie die Seiten wie in einem Buch nach links oder rechts aufschlagen und an der linken oder rechten Kante heften können. Über die Option Seiten nach oben spiegeln wird das Dokument so formatiert, dass die Seiten nach oben aufgeschlagen und an der oberen Kante gebunden werden können.

Einige Papierformate können nicht beidseitig gedruckt werden. Hinweise zu den im Duplexer (Modul für den beidseitigen Druck) unterstützten Papierformaten finden Sie in der Benutzerdokumentation.

HINWEIS:

Wenn in der Anwendung ein anderes Papierformat als das im Treiber angegebene ausgewählt wird, hat die Einstellung in der Anwendung Vorrang.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann ihren Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig. Bei einigen Druckern muss vorgedrucktes und Briefkopfpapier anders in das Zufuhrfach eingelegt werden, damit Dokumente richtig beidseitig gedruckt werden. Entsprechende Anweisungen finden Sie in der Benutzerdokumentation.


HP Automatische Duplex-Skalierung

HP Automatische Duplex-Skalierung

Durch den beidseitigen Druck wird der obere Rand des Dokuments möglicherweise vergrößert, damit die beiden Seiten korrekt ausgerichtet sind. Dadurch wird unter Umständen der druckbare Bereich verkleinert.

Aktivieren Sie dieses Kontrollkästchen, wenn das Format der Seite im Druckertreiber verkleinert werden soll, damit keine zusätzlichen Seiten erstellt werden. Wenn dieses Kontrollkästchen nicht aktiviert ist, bleibt die Größe des Seiteninhalts unverändert. Dadurch werden unter Umständen zusätzliche Seiten erstellt.


HP Ausrichtung um 180 Grad gedreht

HP Ausrichtung um 180 Grad gedreht

Durch Klicken auf diese Option wird das Druckbild auf dem Papier um 180 Grad gedreht. Wenn die Absenderadresse auf dem Umschlag verschmiert ist, wählen Sie diese Einstellung aus, und legen Sie den Umschlag so ein, dass der Bereich für den Absender zuerst in den Drucker eingezogen wird.


Spiegelverkehrt

Spiegelverkehrt

Klicken Sie auf diese Option, damit das Bild oder Dokument spiegelverkehrt gedruckt wird.


Um 90 Grad drehen

Um 90 Grad drehen

Wählen Sie diese Option, wenn das Bild oder Dokument um 90° gedreht gedruckt werden soll. Wenn Sie Rollenpapier verwenden, können Sie mit dieser Funktion unter Umständen die zum Drucken des Auftrags erforderliche Papiermenge reduzieren.


Posterdruck

Posterdruck

Vergrößern Sie das Dokument und verteilen Sie es auf mehreren Seiten (oder Unterteilungen), die anschließend zu einem Poster zusammengefügt werden. In einigen Produkten können Sie einzelne Unterteilungen zum Druck auswählen. Klicken Sie dazu auf Unterteilung auswählen, um das Dialogfeld zu öffnen, in dem Sie die Unterteilungen auswählen können.


Alle auswählen

Alle auswählen

Klicken Sie auf diese Schaltfläche, um alle Unterteilungen auszuwählen.


Alle entfernen

Alle entfernen

Klicken Sie auf diese Schaltfläche, um die Auswahl der Unterteilungen aufzuheben.


Klicken Sie auf eine Unterteilung, um sie zum Druck auszuwählen. Indem Sie auf eine Unterteilung klicken, wählen Sie sie zum Druck aus oder bestimmen, dass sie nicht gedruckt werden soll.


Beidseitiger Druck

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass die Seiten wie bei einem Buch nach rechts oder links umgeblättert und an der rechten oder linken Kante gebunden werden können. Verwenden Sie die Option Seiten nach oben spiegeln, um das Dokument so zu formatieren, dass es an der oberen Kante gebunden werden kann und die Seiten nach oben umzublättern sind.

Beidseitiger Druck ermöglicht den manuellen beidseitigen Druck einer Seite. Der Drucker druckt die Vorderseite jeder Seite, hält an, sodass Sie das Papier wieder einlegen können, und druckt dann die Rückseite jeder Seite.

Mit Automatischen Duplexer verwenden können Sie eine Seite automatisch beidseitig drucken, wenn ein Duplexer installiert ist. Wenn die gewählte Papiersorte vom Duplexer des Druckers nicht unterstützt wird, können Sie manuell beidseitig bedrucken.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann ihren Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


Beidseitiger Druck

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass die Seiten nach links umgeblättert und an der linken Kante gebunden werden können. Verwenden Sie die Option Seiten nach oben spiegeln, um das Dokument so zu drucken, dass die Seiten nach oben umzublättern sind und das Dokument an der oberen Kante gebunden werden kann.

Wenn am Drucker ein Duplexer (Zubehörteil für den beidseitigen Druck) angebracht ist und für den Duplexer auf der Registerkarte Geräteeinstellungen die Option Installiert ausgewählt ist, können bestimmte Papierformate und Papiersorten beidseitig gedruckt werden.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann den Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


PIN zum Drucken:

PIN zum Drucken:

Durch Klicken auf diese Option wird einem gespeicherten Druckjob eine persönliche Identifikationsnummer zugewiesen. Diese Nummer wird auf dem Bedienfeld des Druckers verwendet, um Druckjobs abzurufen, die über eine Jobspeicherungseinstellung an den Drucker gesendet wurden. Mit der gleichen persönlichen Identifikationsnummer gesendete Jobs werden überschrieben.


Aus

Aus

Durch Klicken auf diese Option wird Jobspeicherung auf Aus gesetzt.


Job bis zum Druckvorgang speichern

Job bis zum Druckvorgang speichern

Mit dieser Option können Sie einen Druckjob auf dem Drucker speichern. Zum Drucken des gespeicherten Druckjobs muss die persönliche Identifikationsnummer (PIN) des Druckjobs angegeben werden. Der Druckjob wird nach dem Drucken aus dem Speicher gelöscht und geht verloren, wenn die Stromversorgung zum Drucker unterbrochen wird.


Prüfen und aufbewahren

Prüfen und aufbewahren

Klicken Sie auf diese Option, um nur ein Exemplar eines Druckjobs zu drucken und weitere Exemplare aufzubewahren, bis sie über das Bedienfeld angefordert werden. Diese zusätzlichen Exemplare gehen verloren, wenn die Stromversorgung zum Drucker unterbrochen wird.


Schnellkopie

Schnellkopie

Klicken Sie auf diese Option, um bei einem Druckjob das Drucken von zusätzlichen Exemplaren über das Bedienfeld zu ermöglichen, ohne dass Sie den Job erneut vom Computer an den Drucker senden müssen. Diese zusätzlichen Exemplare gehen verloren, wenn die Stromversorgung zum Drucker unterbrochen wird.


Gespeicherter Job

Gespeicherter Job

Durch Klicken auf diese Option wird ein Druckjob im Drucker gespeichert und zum Drucken verfügbar gemacht. Der Druckjob wird so lange auf der Druckerfestplatte (oder ggf. im Arbeitsspeicher) gespeichert, bis er über das Bedienfeld des Druckers wieder gelöscht wird. Wenn der Job auf der Druckerfestplatte gespeichert wurde, geht er selbst bei einer Unterbrechung der Stromversorgung nicht verloren.


Bei bereits vorhandenem Jobnamen gilt

Bei bereits vorhandenem Jobnamen gilt

Wenn Sie einen Druckjob speichern, können Sie einen Namen für den Druckjob erstellen, oder dieser kann automatisch von der Druckersoftware zugewiesen werden. Wenn Jobname + (1 bis 99) verwenden ausgewählt ist, wird vom Drucker überprüft, ob der Druckjobname für den ausgewählten Benutzernamen eindeutig ist. Wenn ein Druckjob mit demselben Dateinamen bereits im Drucker gespeichert ist, wird von der Druckersoftware eine Zahl zwischen 1 und 99 an den neuen Dateinamen angefügt, damit dieser eindeutig ist.


Persönlicher Job

Persönlicher Job

Mit dieser Option können Sie einen Druckjob so lange auf dem Drucker speichern, bis Sie ihn in Auftrag geben. Um den Zugriff zu beschränken, können Sie zum Drucken des Jobs eine PIN anfordern. Zum Anfordern einer PIN ist eine Druckerfestplatte erforderlich.


Auswahl einer verfügbaren Option für Ausgabe. Beispielsweise wird die Option Jobspeicherung angezeigt, wenn diese Funktion auf dem Register Geräteoptionen aktiviert wurde.


Ausgabefach

Ausgabefach

Auswahl eines Ausgabefachs. Die verfügbaren Einstellungen hängen vom jeweils am Drucker angebrachten Ausgabefachzubehör ab. Klicken Sie zum Auswählen eines Ausgabefachzubehörs im Ordner Drucker mit der rechten Maustaste auf das Symbol des Druckers, wählen Sie Eigenschaften aus, und klicken Sie dann auf das Register Ausgabe.

●
Autom. Auswahl: Die Seiten werden im Standard-Ausgabefach des Druckers ausgegeben.
●
Oberes Fach oder Hauptfach (Druckseite unten): Die Seiten werden mit der bedruckten Seite nach unten ausgegeben. Die in diesem Fach ausgegebenen Seiten werden in der Reihenfolge gestapelt, in der sie gedruckt werden (Ausgabe in richtiger Reihenfolge).
●
Hauptfach oder Oberes Fach (Druckseite oben): Die Seiten werden mit der bedruckten Seite nach oben und in der richtigen Reihenfolge ausgegeben.
●
Linkes oder hinteres Fach (Druckseite oben): Die Seiten werden mit der bedruckten Seite nach oben ausgegeben. Hierbei wird ein gerader Papierpfad durchlaufen, wodurch auch Druckmedien verwendet werden können, die sich schwer biegen lassen (z.B. Karten). Die in diesem Fach ausgegebenen Seiten werden unter Umständen in umgekehrter Reihenfolge gestapelt (die letzte an den Drucker gesendete Seite liegt oben, die erste unten). Sie können auf dem Register Erweitert die Option Druck mit letzter Seite beginnen auswählen, wenn der Druckjob in der richtigen Reihenfolge ausgegeben werden soll.
●
Stapelfach: Die Dokumente werden im untersten Ausgabefach ausgegeben. Große Druckjobs werden möglicherweise in einem darüber liegenden Fach gestapelt.
●
Jobtrennungsfach: Die Dokumente werden im nächsten (leeren) Ausgabefach ausgegeben.
●
Sortierfach: Jedes Exemplar des Dokuments wird in einem anderen Fach ausgegeben.


Durch Klicken auf diese Option werden die Einstellungen der ausgewählten Funktion Ausgabe angezeigt.


Bildverschiebung

Bildverschiebung

Klicken Sie zum Erstellen eines Randes für die Bindung auf diese Option.

Sie können Ausrichtung und Verschiebung des Randes über das Bedienfeld festlegen.


Heftung

Heftung

Wählen Sie eine Heftoption aus.

HINWEIS:

Je nach Hefter fallen die Anzahl der im Heftsatz enthaltenen Seiten sowie die entsprechenden Papierformate unterschiedlich aus.

Die maximale Anzahl an Seiten, die geheftet werden können, hängt vom verwendeten Druckmedientyp ab.

In der Regel können keine schweren Druckmedien geheftet werden.

Normalerweise werden Etiketten und Transparentfolien nicht geheftet.


Auswahl der Position für die Lochung.


Auswahl einer Option zum Heften.


Ausgabefach-Optionen

Ausgabefach-Optionen

Auswahl eines Ausgabefachs. Die Optionen für den Druckjob sind abhängig vom jeweils am Drucker angebrachten Ausgabefachzubehör.

●
Autom. Auswahl: Wählen Sie diese Option aus, um den Druckjob an das Standard-Ausgabefach zu senden.
●
Andere Ausgabefächer: Wählen Sie eines dieser Ausgabefächer aus, damit der Druckjob im ausgewählten Ausgabefach in der richtigen Reihenfolge gestapelt wird. Einige der Ausgabefächer verfügen über ein größeres Fassungsvermögen, was beim Drucken großer Druckjobs sehr nützlich ist. Bei anderen wiederum wird der geradeste Papierpfad verwendet, wodurch die Wellung des Papiers verringert wird.
HINWEIS:

Bei einigen Druckern muss die Klappe zum Ausgabefach geöffnet werden. Wenn die Klappe für eines dieser Fächer geöffnet ist, werden alle Druckjobs unabhängig von der Auswahl in der Druckersoftware an das entsprechende Ausgabefach gesendet. Bei diesen Fachoptionen wird der geradeste Papierpfad verwendet, wodurch die Wellung des Papiers und die Gefahr des Auftretens von Papierstaus beim Drucken auf schwererem Papier, wie z.B. Karton, verringert wird. Wenn eines dieser Fächer ausgewählt ist, werden die gedruckten Seiten im Ausgabefach mit der bedruckten Seite nach oben und möglicherweise in umgekehrter Reihenfolge gestapelt. Zum Stapeln der Seiten mit der bedruckten Seite nach oben und in der richtigen Reihenfolge, wählen Sie auf dem Register Fertigstellung die Option Richtige Reihenfolge für geraden Papierpfad oder die Option Richtige Reihenfolge für hinteres Ausgabefach aus. Das Ordnen der Seiten führt möglicherweise zu einer Verringerung der Druckgeschwindigkeit.


Druckseite unten (Schneller)

Druckseite unten (Schneller)

Klicken Sie auf diese Option, um den Druckjob mit der bedruckten Seite nach unten und in der richtigen Reihenfolge zu stapeln.


Druckseite oben (direktester Pfad)

Druckseite oben (direktester Pfad)

Klicken Sie auf diese Option, um den Druckjob mit der bedruckten Seite nach oben und in der richtigen Reihenfolge zu stapeln. Durch das Ordnen der Seiten, um diese in der richtigen Reihenfolge zu stapeln, wird der Druckvorgang möglicherweise verlangsamt. Bei dieser Option wird der geradeste Papierpfad verwendet, wodurch die Wellung des Papiers und die Gefahr des Auftretens von Papierstaus beim Drucken auf schwererem Papier, wie z.B. Karton, verringert wird.


Trennseite

Trennseite

Fügt eine Trennseite vor dem Druckauftrag und zwischen einzelne Druckaufträge ein. Legen Sie mithilfe der folgenden Optionen fest, was auf der Trennseite gedruckt werden soll:

HINWEIS:

Benutzername: Druckt den Benutzernamen.

Dateiname: Druckt den Dateinamen des Druckauftrags.

Datum und Zeit: Druckt das Datum und die Zeit des Druckauftrags.


Dateiname

Dateiname

Wählen Sie diese Option aus, um den Dateinamen auf der Trennseite zu drucken.


Wählen Sie diese Option aus, um den Anwendungsnamen auf der Trennseite zu drucken.


Datum und Zeit

Datum und Zeit

Wählen Sie diese Option aus, um das Datum und die Uhrzeit des Druckauftrags auf der Trennseite zu drucken.


Benutzername

Benutzername

Wählen Sie diese Option aus, um den Windows-Benutzernamen auf der Trennseite zu drucken.


Einstellungen für die Bildverschiebung...

Einstellungen für die Bildverschiebung...

Zusätzliche Einstellungen zum Verschieben von Bildern in eine beliebige Richtung, um Bindung oder Lochung zuzulassen bzw. zu entfernen.


Reduzieren und anpassen

Reduzieren und anpassen

Klicken Sie auf diese Option, um die Bildgröße an die ausgewählte Seite anzupassen.


Verschiebung auf der Vorderseite

Verschiebung auf der Vorderseite

Aktivieren Sie dieses Kontrollkästchen, um die Bildverschiebung für die Vorderseiten einseitiger oder doppelseitiger Druckaufträge zu aktivieren. Geben Sie im dafür vorgesehenen Feld einen Wert für die horizontale oder vertikale Verschiebung an.


Vorderseite spiegeln

Vorderseite spiegeln

Aktivieren Sie dieses Kontrollkästchen, um das Bild auf der Vorderseite zu spiegeln.

HINWEIS:

Um sicherzustellen, dass die Bildverschiebung auf der Rückseite mit der Bildverschiebung auf der Vorderseite übereinstimmt, deaktivieren Sie das Kontrollkästchen Vorderseite spiegeln, legen Sie den Bindungsrand für den beidseitigen Druck fest, und aktivieren Sie das Kontrollkästchen Vorderseite spiegeln anschließend erneut.


Zoll verwenden

Zoll verwenden

Aktivieren Sie dieses Kontrollkästchen, um die Einheiten für die Werte der horizontalen und vertikalen Bildverschiebung auf Zoll zu setzen. Standardmäßig sind Millimeter (mm) eingestellt.


Verschiebung auf der Rückseite

Verschiebung auf der Rückseite

Aktivieren Sie dieses Kontrollkästchen, um die Bildverschiebung für die Rückseiten doppelseitiger Druckaufträge zu aktivieren. (Bei einseitigen Druckaufträgen wird diese Einstellung ignoriert.) Geben Sie im dafür vorgesehenen Feld einen Wert für die horizontale oder vertikale Verschiebung an.


Horizontal

Horizontal

Geben Sie den Wert für die horizontale Bildverschiebung für die Vorderseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach rechts, und ein negativer Wert verschiebt das Druckbild auf der Seite nach links.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Vertikal

Vertikal

Geben Sie den Wert für die vertikale Bildverschiebung für die Vorderseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach unten. Ein negativer Wert verschiebt das Druckbild auf der Seite nach oben.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Horizontal

Horizontal

Geben Sie den Wert für die horizontale Bildverschiebung für die Rückseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach rechts. Ein negativer Wert verschiebt das Druckbild auf der Seite nach links.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Vertikal

Vertikal

Geben Sie den Wert für die vertikale Bildverschiebung für die Rückseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach unten. Ein negativer Wert verschiebt das Druckbild auf der Seite nach oben.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Falzanpassungen...

Falzanpassungen...

Damit können Sie Optionen zum Falzen des Dokuments anzeigen. Es können nicht alle Optionen für sämtliche Medientypen und -formate verwendet werden.


Nach innen vorgefalzt

Nach innen vorgefalzt

Falzt das Dokument so, dass sich Seite 1 innen befindet.


Umgekehrte Öffnung

Umgekehrte Öffnung

Falzt das Dokument so, dass sich der Falz für den Deckbereich oben rechts befindet, je nach Ausrichtung des Dokuments.


Umgekehrte Stapelreihenfolge

Umgekehrte Stapelreihenfolge

Mit dieser Option können Sie die Reihenfolge der Seiten des Druckjobs umkehren. Verwenden Sie diese Option, wenn Sie für Seite 1 die Option zum Falzen nach innen ausgewählt haben und der Druckjob nicht ordnungsgemäß gefalzt wurde.


Nur Rille (kein Falz)

Nur Rille (kein Falz)

Erstellt Rillen auf den Blättern, ohne sie zu falzen.


Falz 1:

Falz 1:

Falzt das Dokument einmal und teilt es in zwei Bereiche von gleicher Größe.


Falz 2:

Falz 2:

Falzt das Dokument zweimal und teilt es in drei Bereiche. Diese Option eignet sich zum Falzen von Briefen und Broschüren.


Klicken Sie hier, um Optionen zu aktivieren, über die Sie eine andere Papierquelle auswählen und Einstellungen für die erste und weitere Seiten sowie den Rückumschlag des Druckjobs vornehmen können.

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen.

Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie anschließend auf Servereigenschaften, um ein benutzerdefiniertes Papierformat zu erstellen. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf die Registerkarte Formulare, und klicken Sie anschließend auf Neues Formular erstellen. Legen Sie die Abmessungen und Einstellungen für die Seitenränder für das benutzerdefinierte Papierformat fest, und klicken Sie anschließend auf Formular speichern. Nach dem Erstellen kann das benutzerdefinierte Papierformat in den Anwendungen ausgewählt werden.


Papierquelle

Papierquelle

Wählen Sie das Fach aus, in das das gewünschte Papier eingelegt ist. Stimmt das Papierformat eines Druckjobs nicht mit dem Format im ausgewählten Papierfach überein, kann das Druckergebnis anders als erwartet ausfallen. Wenn ein Papierfach in der Liste nicht aufgeführt ist, prüfen Sie, ob auf dem Register Geräteeinstellungen die richtigen Papierzufuhroptionen ausgewählt sind. Treibereinstellungen werden von Anwendungseinstellungen überschrieben.

Wechseln Sie in den Ordner Drucker, klicken Sie mit der rechten Maustaste auf das Symbol Ihres Druckers, und wählen Sie Eigenschaften aus, um die Druckersoftware zu aktualisieren oder die Druckerkonfiguration anzuzeigen. Suchen Sie auf dem Register Geräteeinstellungen unter Installierbare Optionen die entsprechende Option. Stellen Sie sicher, dass die Einstellungen für Installierbare Optionen mit der Druckerkonfiguration übereinstimmen.

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen. In einigen Anwendungen können Sie für einen Druckjob verschiedene Papierformate angeben.

Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie anschließend auf Servereigenschaften, um ein benutzerdefiniertes Papierformat zu erstellen. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf das Register Formulare, und aktivieren Sie anschließend das Kontrollkästchen Neues Formular erstellen. Legen Sie die Abmessungen und Einstellungen für die Seitenränder für das benutzerdefinierte Papierformat fest, und klicken Sie anschließend auf Formular speichern. Nach der Erstellung kann das benutzerdefinierte Formular in den Anwendungen ausgewählt werden.


Papiertyp der ersten Seite

Papiertyp der ersten Seite

Wählen Sie das gewünschte Papier oder Druckmedium aus. Bei einigen Druckern wird automatisch das Papierfach mit der entsprechenden Papierart erkannt. Näheres zur Konfiguration der Papierfächer finden Sie in der Dokumentation des Druckers. Mit dieser Einstellung wird auch die Druckergeschwindigkeit und die Fixiertemperatur je nach ausgewähltem Medium angepasst.

ACHTUNG:

Bei Verwendung der falschen Einstellungen für Druckmedien kann der Drucker beschädigt werden. Bei der Verwendung von Papiereinstellungen für schweres Papier zum Drucken von Transparentfolien können die Folien möglicherweise beschädigt werden und sich im Drucker stauen.

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen. In einigen Anwendungen können Sie für einen Druckjob verschiedene Papierformate angeben.


Durch Klicken auf diese Funktion wird ein leeres Abschlussblatt aus der ausgewählten Papierquelle eingefügt.


Durch Klicken auf diese Option wird pro Seite weniger Tinte oder Toner verbraucht. Dadurch wird die Gebrauchsdauer der Druckpatrone verlängert, und die Druckkosten pro Seite werden verringert. Die Druckqualität wird jedoch verschlechtert.

Diese Option funktioniert unter Umständen nur, wenn eine HP Druckpatrone installiert ist. Durch die Verwendung von HP Druckpatronen kann sowohl die Gebrauchsdauer der Trommelwalze als auch der Verbrauch von Toner gemessen werden. Die Trommelwalze wird in diesem Modus möglicherweise schneller abgenutzt. Dabei kann unter Umständen Toner austreten und zu einer Beschädigung des Druckers führen. Durch die Verwendung von HP Originaldruckpatronen wird dieses Problem vermieden.


Druckqualität

Druckqualität

Wählen Sie die Druckqualität aus. Numerische Werte werden in dpi (dots per inch) angegeben. ImageREt-Einstellungen steuern präzise die Farbwiedergabe: Bis zu vier Farben werden in einem einzigen Druckpunkt kombiniert, und die Menge des Toners in einem bestimmten Bereich wird so fein variiert, dass Millionen Farben und fließende Übergänge sowie gestochen scharfe Bilder und Text entstehen. Die Auswahlmöglichkeiten unterscheiden sich je nach Drucker.

●
ImageREt 2400: Druckt mit 2400 dpi in Laserdruckerqualität.
●
ImageREt 3600: Druckt mit 3600 dpi in Laserdruckerqualität.
●
ImageREt 4800: Druckt mit 4800 dpi in Laserdruckerqualität.
●
FastRes 1200: Druckt mit einer Auflösung von 1200 x 600. Der Druckvorgang ist schneller als bei einer Auflösung von 1200 x 1200. Es wird jedoch eine etwas schlechtere Druckqualität erzielt.
●
ProRes 1200: Druckt mit einer Auflösung von 1200 x 1200. Der Druckvorgang ist langsamer als bei anderen Auflösungen. Es wird jedoch eine höhere Druckqualität erzielt.
●
Gut: Druckt schneller, bietet allerdings eine etwas geringere Druckqualität als die Einstellung Optimal.
●
Optimal: Bietet eine höhere Druckqualität, allerdings ist die Druckgeschwindigkeit niedriger als bei der Einstellung Gut.
●
1200 x 600: Besonders geeignet für feine Details wie dünne Linien und kleine Schriftgrößen. Druckt deutlich langsamer als ImageREt 4800. Die Bildqualität wird durch diese Einstellung normalerweise nicht verbessert.
●
600 dpi: Druckt mit einer Standardauflösung von 600 dpi.
●
300 dpi: Druckt mit einer Standardauflösung von 300 dpi.


Economode

Economode

Durch Klicken auf diese Option verbraucht der Drucker pro Seite weniger Toner oder Tinte. Dadurch wird die Gebrauchsdauer der Druckpatrone verlängert, und die Druckkosten pro Seite werden verringert. Die Druckqualität wird jedoch verschlechtert.

Diese Option funktioniert unter Umständen nur, wenn eine HP Originaldruckpatrone installiert ist. Bei der Verwendung von HP Druckpatronen kann sowohl der Verschleiß der mechanischen Teile als auch der Toner- oder Tintenverbrauch gemessen werden. Die häufige Verwendung von EconoMode kann zur Folge haben, dass die mechanischen Teile verschlissen sind, bevor der Toner oder die Tinte verbraucht ist. Dies kann zum Auslaufen von Toner oder Tinte führen, wodurch der Drucker möglicherweise beschädigt wird. Durch die Verwendung von HP Originaldruckpatronen wird dieses Problem vermieden.


Papierformat

Papierformat

Mit dieser Funktion können Sie das Papierformat (Formular) für den gewünschten Druckauftrag auswählen. Papierformate sind zum Beispiel: Letter, A4, Legal, Umschlag usw. Die unterstützten Papierformate können je nach Drucker variieren. Weitere Informationen dazu finden Sie in der Benutzerdokumentation.

Bei Formularen sind Papierformat und Ränder definiert. Viele Drucker unterstützen mehr als eine Papierquelle, beispielsweise das obere und untere Fach. Formulare können einer beliebigen Papierquelle zugewiesen werden. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Druckersymbol. Wählen Sie Eigenschaften und anschließend Geräteeinstellungen aus. Verwenden Sie die Option Formular an Fachzuweisung, um einem Fach ein Papierformat zuzuweisen. Wenn ein Formular einer Quelle zugewiesen wurde, können Sie beim Drucken über Ihre Programme das gewünschte Formular auswählen.

Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie anschließend auf Servereigenschaften, um ein benutzerdefiniertes Papierformat zu erstellen. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf die Registerkarte Formulare, und klicken Sie anschließend auf Neues Formular erstellen. Legen Sie die Abmessungen und Einstellungen für die Seitenränder für das benutzerdefinierte Papierformat fest, und klicken Sie anschließend auf Formular speichern. Nach der Erstellung kann das benutzerdefinierte Formular in den Anwendungen ausgewählt werden.

HINWEIS:

Wenn in der Anwendung ein anderes Papierformat als das in dieser Einstellung angegebene ausgewählt wird, hat die Einstellung in der Anwendung Vorrang.


Druckqualität

Druckqualität

Wählen Sie die gewünschte Druckqualität aus. Die Optionen können von Drucker zu Drucker unterschiedlich ausfallen. Verwenden Sie die jeweils verfügbaren Optionen, um Geschwindigkeit und Qualität Ihren Anforderungen entsprechend festzulegen. Druckvorgänge können entweder schnell, aber mit geringer Qualität ausgeführt werden, oder Sie können Dokumente mit höherer Qualität, aber mit geringerer Geschwindigkeit drucken. Mit der Einstellung Entwurf (schnell) oder Entwurf wird mit der höchsten Druckgeschwindigkeit bei gleichzeitig minimalem Tintenverbrauch gedruckt. Die Druckqualität steigt und die Druckgeschwindigkeit sinkt, wenn ein Druckqualitätsmodus zwischen Entwurf (schnell) und Maximale Auflösung (dpi) ausgewählt wird.

Die Einstellung Maximale Auflösung (dpi) ist für Bilder mit hoher Auflösung und Fotopapier vorgesehen.


Druckfertigstellung

Druckfertigstellung

Durch Klicken auf diese Option wird auf mattem Papier gedruckten Dokumenten ein Glanzeffekt verliehen. Mit der Option Glanzdruck wird darüber hinaus die Druckqualität von rauen oder schweren Druckmedien verbessert.

Da beim Glanzdruck die Druckgeschwindigkeit verringert wird, sollte diese Option nach dem Drucken des aktuellen Dokuments unbedingt wieder deaktiviert werden.


Automatisch randlos anpassen

Automatisch randlos anpassen

Klicken Sie auf diese Option, damit das Bild beim randlosen Druck auf die ganze Druckseite vergrößert wird. Diese Option ist beim Drucken von Text nicht verfügbar.


Randloser Druck

Randloser Druck

Klicken Sie zum Auswählen eines randlosen Papiertyps im aktuellen Format auf diese Option. Durch Aktivieren dieser Option wird als Papierformat automatisch eine randlose Papiersorte ausgewählt.


Schwarzweißauflösung

Schwarzweißauflösung

Angabe der Auflösung, in der Daten vom Computer an den Drucker übertragen werden.


Druckqualität

Druckqualität

Gibt die Auflösung der Farbausgabe und die ausgewählte Druckqualität an:

●
Automatisch: Druckt bis zu 600 x 600 dpi, abhängig von den ausgewählten Druckmedien und der Druckqualität.
●
dpi (optimiert): Druckt mit der bestmöglichsten Druckqualität, die Druckgeschwindigkeit ist jedoch langsamer, und es wird sehr viel Festplattenspeicher benötigt.


Durch Klicken auf diese Option wird die Druckdichte verringert. Gleichzeitig wird der Helligkeitsgrad des Druckbildes erhöht.


Klicken Sie hier, um bei einem Druckjob für die erste Seite, die letzte Seite und alle anderen Seiten sowie für leere Deckblätter und Rückumschläge jeweils eine unterschiedliche Papierquelle und einen anderen Papiertyp auszuwählen. Wählen Sie in der Liste einen Eintrag und anschließend die gewünschten zugehörigen Optionen aus.

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen.

Öffnen Sie zum Erstellen eines benutzerdefinierten Papierformats den Ordner Drucker, klicken Sie auf Datei und anschließend auf Servereigenschaften. Wählen Sie unter Servereigenschaften das Register Formular aus, und klicken Sie auf Neues Formular erstellen. Nach dem Erstellen kann das benutzerdefinierte Papierformat in den Anwendungen ausgewählt werden.


Durch Klicken auf diese Funktion wird ein leeres Deckblatt oder ein leerer Rückumschlag aus der ausgewählten Papierquelle eingefügt.


Randlos

Randlos

Klicken Sie auf diese Option, damit das Bild beim randlosen Druck auf die ganze Druckseite vergrößert wird. Diese Option ist beim Drucken von Text nicht verfügbar.


Zoll

Zoll

Klicken Sie auf diese Option, damit benutzerdefinierte Papierformate in Zoll angegeben werden.


Länge

Länge

Geben Sie die Länge für das ausgewählte benutzerdefinierte Papierformat ein. Wenn Sie ein zu kleines oder zu großes Papierformat angeben, wird das Format von der Druckersoftware automatisch angepasst.


Millimeter

Millimeter

Klicken Sie auf diese Option, damit benutzerdefinierte Papierformate in Millimeter angegeben werden.


Benutzerdefiniert

Benutzerdefiniert

Geben Sie im Feld Name einen Namen für das benutzerdefinierte Papierformat ein. Klicken Sie nach Eingabe der Breite und Länge sowie der Einheiten für das benutzerdefinierte Papierformat auf Speichern, um die Änderungen zu speichern, und klicken Sie anschließend auf OK. Wählen Sie auf dem Register Papier/Qualität in der Dropdown-Liste Papierformat das Papier mit dem geänderten benutzerdefinierten Format aus, damit die neuen Abmessungen verwendet werden.


Breite

Breite

Geben Sie die Breite für das ausgewählte benutzerdefinierte Papierformat ein. Wenn Sie ein zu kleines oder zu großes Papierformat angeben, wird das Format von der Druckersoftware automatisch angepasst.


Maximale Detailschärfe

Maximale Detailschärfe

Wählen Sie diese Option, um mit höherer Wiedergabeauflösung zu drucken.


Ränder minimieren

Ränder minimieren

Hiermit wird der bedruckbare Bereich durch Verringern des unteren Seitenrands vergrößert. Diese Einstellung hat keine erkennbare Wirkung, wenn der Drucker für den automatischen beidseitigen Druck (automatische Duplexfunktion) eingestellt ist.


Optimieren für

Optimieren für

Wählen Sie Für Zeichnungen/Text optimieren, um einen für technische Zeichnungen und Text geeigneten Druckmodus zu verwenden. Wählen Sie Für Bilder optimieren, um einen für Bilder geeigneten Druckmodus zu verwenden.


Option für das benutzerdefinierte Papierformat

Option für das benutzerdefinierte Papierformat

Klicken Sie auf diese Option, um Informationen zu benutzerdefinierten Papierformaten zu erstellen oder zu ändern.


Rolleneinstellungen speichern

Rolleneinstellungen speichern

Verwenden Sie diese Option, um nur die zum Drucken des Bilds erforderliche Menge an Rollenpapier zu verwenden. Dadurch wird Papier gespart. Wenn Sie diese Option auswählen, gibt der Drucker die ober- und unterhalb des Bilds befindlichen weißen Bereiche nicht aus (siehe Abbildung).


Automatischen Schnitt deaktivieren

Automatischen Schnitt deaktivieren

Mit dieser Option können Sie den automatischen Schnitt deaktivieren, sodass der Drucker am Ende des Druckauftrags die Seite nicht abschneidet.


Papierquelle:

Papierquelle:

Wählen Sie die gewünschte Papierquelle aus. Sie können auswählen, ob auf Einzelbögen oder auf Rollenpapier gedruckt werden soll.

Wenn das Papierformat eines Druckauftrags nicht mit dem eingelegten Format übereinstimmt, kann das Druckergebnis anders als erwartet ausfallen. Die in der Softwareanwendung festgelegten Einstellungen haben Vorrang vor den Einstellungen des Druckertreibers. Sie sollten deshalb das Format stets in der Softwareanwendung festlegen. In einigen Anwendungen können Sie für einen Druckauftrag verschiedene Papierformate angeben.


Druckqualität

Druckqualität

Wählen Sie die gewünschte Druckqualität aus.

●
Bei Auswahl von Schnell (Entwurf) wird mit der höchsten Geschwindigkeit und der geringsten Qualität gedruckt.
●
Bei Auswahl von Normal (Endfassung) wird mit guter Qualität und mittlerer Geschwindigkeit gedruckt.
●
Bei Auswahl von Optimal (Erweitert) wird mit höchster Qualität und niedrigster Geschwindigkeit gedruckt.


Speichern

Speichern

Hiermit werden die Abmessungen des ausgewählten benutzerdefinierten Papierformats gespeichert.


Automatische Druckqualitätsauswahl

Automatische Druckqualitätsauswahl

Wählen Sie die gewünschte Druckqualität aus. Verwenden Sie die jeweils verfügbaren Optionen, um Geschwindigkeit und Qualität Ihren Anforderungen entsprechend festzulegen. Druckvorgänge können entweder schnell, aber mit geringer Qualität ausgeführt werden, oder Sie können Dokumente mit höherer Qualität, aber mit geringerer Geschwindigkeit drucken. Mit der Einstellung Entwurf (schnell) wird mit der höchsten Druckgeschwindigkeit bei gleichzeitig minimalem Tintenverbrauch gedruckt. Die Druckqualität steigt und die Druckgeschwindigkeit sinkt, wenn ein Druckqualitätsmodus zwischen Entwurf (schnell) und Maximale Auflösung (dpi) ausgewählt wird.

Druckqualitätsoptionen mit Angabe einer bestimmten Auflösung sind zur Verwendung für Bilder mit hoher Auflösung und Fotopapier vorgesehen.

Mit Automatisch werden die Druckeinstellung ausgewählt, die für die verwendeten Druckmedien geeignet sind, insbesondere, wenn HP Papier und Druckmedien verwendet werden.


Mit Hilfe dieser Funktion wird der Kontrast des Bilds angepasst.


Mit Hilfe dieser Funktion wird das Bild ähnlich wie durch einen Blitz insbesondere in Schattenbereichen aufgehellt.


Mit Hilfe dieser Funktion wird das Bild geschärft.


Mit Hilfe dieser Funktion werden unscharfe Bilder automatisch geschärft.


Digital Imaging

Digital Imaging

Öffnet das Dialogfeld HP Digital Imaging – Optionen, über das Sie eine Reihe von Einstellungen zur Verbesserung der Qualität der gedruckten Bilder vornehmen können. Die Funktionen von HP Digital Imaging empfehlen sich für den Druck von hochauflösenden Bildern (ab 600 dpi) auf Fotopapier. Für den Druck von Text sind diese Funktionen nicht empfehlenswert.


Fotoaufhellung

Fotoaufhellung

Mit dieser Funktion werden die Farben und der Kontrast von verblassten Fotos automatisch optimiert.


Speichern

Speichern

Speichert oder löscht das vom Benutzer ausgewählte Papierformat.


Real Life Technologies

Real Life Technologies

Öffnet das Dialogfeld HP Real Life Technologies, über das Sie eine Reihe von Einstellungen zur Verbesserung der Qualität der gedruckten Fotos vornehmen können. Die Funktionen der HP Digitalen Fotografie empfehlen sich für den Druck von hochauflösenden Bildern (ab 600 dpi) auf Fotopapier. Für den Druck von Text sind diese Funktionen nicht empfehlenswert.


Ränder minimieren

Ränder minimieren

Je nach verwendetem Papiertyp kann diese Option sich auf die Druckqualität auswirken und zu Verschmierungen nahe des unteren Papierrands führen. Zudem wird der Druckvorgang langsamer durchgeführt, wenn diese Option ausgewählt ist. Ändern Sie die Randeinstellungen in der Anwendung, nachdem Sie diese Option ausgewählt haben.


Ränder

Ränder

Klicken Sie auf diese Option, um die Randeinstellungen für das Dokument zu ändern.


Leiser Druck

Leiser Druck

Wählen Sie diese Funktion, um geräuschloser zu drucken. Der Druckvorgang kann merklich langsamer ablaufen.


Wählen Sie das zu verwendende Papierformat (Formular) aus. Die aufgeführten Papierformate und Formulare (nach Größe geordnet) stimmen mit den Formaten überein, die Ihr Drucker unterstützt. Wählen Sie die Maßeinheit aus: Metrisch oder Imperial.


Wählen Sie das gewünschte Papier oder Druckmedium aus. Bei einigen Druckern wird automatisch das Papierfach mit der entsprechenden Papierart erkannt. Näheres zur Konfiguration der Papierfächer finden Sie in der Dokumentation des Druckers. Mit dieser Einstellung wird auch die Druckergeschwindigkeit je nach ausgewähltem Medium angepasst.


Wählen Sie diese Option aus, um randlose kompatible Papiersorten zu verwenden. Auf diesen Druckauftrag wurden keine Druckränder angewendet.


Gibt an, wie Druckränder auf einen Druckauftrag angewendet werden.


Standard

Standard

Der druckbare Bereich setzt sich zusammen aus dem ausgewählten Papierformat abzüglich der ausgewählten Ränder.

Der Drucker fügt die ausgewählten Ränder zum druckbaren Bereich hinzu und richtet die daraus resultierende Papiergröße am Rand des eingelegten Papiers aus.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat zu.


Übergröße

Übergröße

Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker fügt die ausgewählten Ränder zum druckbaren Bereich hinzu und richtet die daraus resultierende Papiergröße am Rand des eingelegten Papiers aus.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat plus die ausgewählten Ränder zu.


Inhalte nach Rändern abschneiden

Inhalte nach Rändern abschneiden

Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker richtet das ausgewählte Papierformat am Rand des eingelegten Papiers aus und schneidet die Inhalte den ausgewählten Rändern entsprechend ab.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat zu.

Im abgeschnittenen Bereich werden keine Daten gedruckt.


Manuell in Anwendung

Manuell in Anwendung

Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker richtet das ausgewählte Papier am Rand des eingelegten Papiers aus.

Um weiße Bereiche am Rand des Bildes zu vermeiden, deren Ursache mögliche Papierausrichtungsprobleme sind, schneidet der Drucker das ausgewählte Papierformat etwas kleiner zu.


Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker richtet das ausgewählte Papier am Rand des eingelegten Papiers aus.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat zu.

Um weiße Bereiche am Rand des Bildes zu vermeiden, deren Ursache mögliche Papierausrichtungsprobleme sind, werden die Inhalte des Bildes etwas vergrößert.


Auflösung

Auflösung

Klicken Sie auf diese Option, um die DPI-Details anzuzeigen.


Deckblatt

Deckblatt

Klicken Sie auf diese Option, um ein Deckblatt einzulegen.


Rückseite

Rückseite

Klicken Sie auf diese Option, um einen Rückumschlag einzulegen.


Vorder-/Rückseite

Vorder-/Rückseite

Klicken Sie auf diese Option, um ein Deckblatt sowie einen Rückumschlag einzulegen.


Erste

Erste

Klicken Sie auf diese Option, um die erste Seite einzulegen.


Druckeinsatz

Druckeinsatz

Klicken Sie auf diese Option, um die letzte Seite einzulegen.


Kapitel beginnen auf Seite:

Kapitel beginnen auf Seite:

Geben Sie Seitenzahlen für den Kapitelanfang ein.


Aktualisiert ausgewählte Einlegeoptionen.


Löschen

Löschen

Löscht ausgewählte Einlegeoptionen.


Alle löschen

Alle löschen

Löscht alle Einlegeoptionen.


Trennseiten für Transparentfolien

Trennseiten für Transparentfolien

Klicken Sie auf diese Option, um bei der Ausgabe leere oder bedruckte Blätter zwischen Transparentfolien einzufügen.


Leeres oder vorgedrucktes Blatt nach Seite(n):

Leeres oder vorgedrucktes Blatt nach Seite(n):

Geben Sie die Seitenzahlen (durch Kommas getrennt) oder die Seitenbereiche (durch einen Bindestrich getrennt) ein, nach denen leere oder vorgedruckte Blätter eingefügt werden sollen.


Auf neuem Blatt

Auf neuem Blatt

Wählen Sie diese Option aus, wenn das eingefügte Kapitelblatt der vorherigen Seite im Druckauftrag gegenüberliegen soll.


Fortlaufend

Fortlaufend

Wählen Sie diese Option aus, wenn das eingefügte Kapitelblatt der nächsten Seite im Druckauftrag gegenüberliegen soll.


Hinzufügen

Hinzufügen

Klicken Sie auf diese Schaltfläche, um der Tabelle mit Details zum Einfügen von Blättern Einlegeoptionen hinzuzufügen.


Wenn der Hochglanzverstärker aktiviert ist, werden in einem speziellen Fertigstellungsverfahren die Glanzgleichmäßigkeit und der Grauglanz verbessert. Wählen Sie eine der folgenden Optionen aus:

●
Aus. Hiermit wird der Hochglanzverstärker deaktiviert.
●
EconoMode. Das Fertigstellungsverfahren wird nur auf den bedruckten Bereich angewendet.
●
Ganze Seite. Das Fertigstellungsverfahren wird auf die ganze Seite angewendet, um eine gleichmäßige Oberfläche zu erhalten.


Aktivieren Sie dieses Kontrollkästchen, um die höchstmögliche Auflösung für die ausgewählte Qualitätsstufe zu verwenden. Für die meisten Druckaufträge wird die Standardauflösung verwendet. Durch diese Einstellung wird die Leistung verringert.


Aktivieren Sie dieses Kontrollkästchen, wenn Probleme bei der Bildqualität auftreten. Durch diese Einstellung wird die Leistung verringert, der Tintenverbrauch wird jedoch nicht erhöht.


Wählen Sie diese Option aus, wenn Sie das Bild in einem Softwareprogramm manuell vergrößern möchten. Der druckbare Bereich entspricht dem ausgewählten Papierformat. Der Drucker richtet das ausgewählte Format am Rand des eingelegten Mediums aus. Um weiße Bereiche am Rand des Bildes zu vermeiden, deren Ursache mögliche Papierausrichtungsprobleme sind, schneidet der Drucker das ausgewählte Papierformat etwas kleiner zu.


Wählen Sie diese Option aus, um das Bild automatisch zu vergrößern. Der Drucker richtet das ausgewählte Format am Rand des eingelegten Papiers aus. Der Drucker schneidet das Papier auf das ausgewählte Papierformat zu. Um weiße Bereiche am Rand des Bildes zu vermeiden, deren Ursache mögliche Papierausrichtungsprobleme sind, werden die Inhalte des Bildes etwas vergrößert.


Seitenausnahmen

Seitenausnahmen

Über diese Option können Sie Einstellungen für leere oder vorgedruckte Blätter festlegen, die im Druckauftrag eingefügt werden sollen.


Seiten:

Seiten:

Wählen Sie diese Option aus, um einen Seitenbereich auf einem anderen Medium zu drucken (unter Verwendung des angegebenen Medientyps und der –quelle). Geben Sie im Feld zum Bearbeiten den Seitenbereich ein, der auf einem anderen Medium gedruckt werden soll.


Einstellungen...

Einstellungen...

Wählen Sie diese Option aus, um Einstellungen für Deckblätter, leere und bedruckte Blätter sowie Kapitelblätter für den Druckauftrag festzulegen.


Druckmedientyp

Druckmedientyp

Wählen Sie das gewünschte Papier oder Druckmedium aus. Bei einigen Druckern wird automatisch das Papierfach mit der entsprechenden Papierart erkannt. Näheres zur Konfiguration der Papierfächer finden Sie in der Dokumentation des Druckers. Mit dieser Einstellung wird auch die Druckergeschwindigkeit und die Fixiertemperatur je nach ausgewähltem Medium angepasst.

Um eine benutzerdefinierte Papiersorte zu erstellen, wählen Sie die Option Benutzerdef. Papier hinzuf., und führen Sie die angegebenen Schritte aus.

ACHTUNG:

Bei Verwendung der falschen Einstellungen für Druckmedien kann der Drucker beschädigt werden. Bei der Verwendung von Papiereinstellungen für schweres Papier zum Drucken von Transparentfolien können die Folien möglicherweise beschädigt werden und sich im Drucker stauen.


Standard-Optionen

Standard-Optionen

Wählen Sie die gewünschte Druckqualität aus. Die Optionen können von Drucker zu Drucker unterschiedlich ausfallen. Verwenden Sie die jeweils verfügbaren Optionen, um Geschwindigkeit und Qualität Ihren Anforderungen entsprechend festzulegen. Druckvorgänge können entweder schnell, aber mit geringer Qualität ausgeführt werden, oder Sie können Dokumente mit höherer Qualität, aber mit geringerer Geschwindigkeit drucken.


Benutzerdefiniert drucken

Benutzerdefiniert drucken

Wählen Sie die gewünschte Druckqualität aus. Die Optionen können von Drucker zu Drucker unterschiedlich ausfallen. Klicken Sie auf die Schaltfläche Einstellungen, um das Dialogfeld Erweitert zu öffnen. Mit den Steuerelementen in diesem Dialogfeld können Sie die erweiterten Optionen für die Druckqualität auswählen, die jeweils erforderlich sind.


Dokumentformat

Dokumentformat

Mit dieser Funktion können Sie das Papierformat (Formular) für den gewünschten Druckauftrag auswählen. Papierformate sind zum Beispiel: Letter, A4, Legal, Umschlag usw. Die unterstützten Papierformate können je nach Drucker variieren. Weitere Informationen dazu finden Sie in der Benutzerdokumentation.

Bei Formularen sind Papierformat und Ränder definiert. Viele Drucker unterstützen mehr als eine Papierquelle, beispielsweise das obere und untere Fach. Formulare können einer beliebigen Papierquelle zugewiesen werden. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Druckersymbol. Wählen Sie Eigenschaften und anschließend Geräteeinstellungen aus. Verwenden Sie die Option Formular an Fachzuweisung, um einem Fach ein Papierformat zuzuweisen. Wenn ein Formular einer Quelle zugewiesen wurde, können Sie beim Drucken über Ihre Programme das gewünschte Formular auswählen.

Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie anschließend auf Servereigenschaften, um ein benutzerdefiniertes Papierformat zu erstellen. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf die Registerkarte Formulare, und klicken Sie anschließend auf Neues Formular erstellen. Legen Sie die Abmessungen und Einstellungen für die Seitenränder für das benutzerdefinierte Papierformat fest, und klicken Sie anschließend auf Formular speichern. Nach der Erstellung kann das benutzerdefinierte Formular in den Anwendungen ausgewählt werden.

Sie können auch ein Formular für ein neues benutzerdefiniertes Format erstellen, indem Sie die Option Benutzerdefiniert in dieser Funktionssteuerung auswählen.

HINWEIS:

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen. In einigen Anwendungen können Sie für einen Druckjob verschiedene Papierformate angeben.

Wenn in der Anwendung ein anderes Papierformat als das in dieser Einstellung angegebene ausgewählt wird, hat die Einstellung in der Anwendung Vorrang.


Papierquelle

Papierquelle

Wählen Sie die gewünschte Papierquelle aus. Sie können auswählen, ob auf Einzelbögen oder auf Rollenpapier gedruckt werden soll.

Wenn das Papierformat eines Druckauftrags nicht mit dem eingelegten Format übereinstimmt, kann das Druckergebnis anders als erwartet ausfallen. Die in der Softwareanwendung festgelegten Einstellungen haben Vorrang vor den Einstellungen des Druckertreibers. Sie sollten deshalb das Format stets in der Softwareanwendung festlegen. In einigen Anwendungen können Sie für einen Druckauftrag verschiedene Papierformate angeben.


Geben Sie im Feld Name einen Namen für das benutzerdefinierte Papierformat ein. Klicken Sie nach Eingabe der Breite und Länge sowie der Einheiten für das benutzerdefinierte Papierformat auf Speichern, um die Änderungen zu speichern, und klicken Sie anschließend auf OK.

Wählen Sie auf der Registerkarte Funktionen in der Dropdown-Liste Papierformat das Papier mit dem geänderten benutzerdefinierten Format aus, damit die neuen Abmessungen verwendet werden.


Wählen Sie diese Option, um nach ausgewählten Anwendungsseiten leere Seiten einzufügen. Geben Sie die Seitennummer und/oder die Seitenbereiche ein, legen Sie für die eingefügten Blätter eine Quelle und einen Typ fest, und klicken Sie anschließend auf die Schaltfläche Hinzufügen.


Normal

Normal

Oberer Rand: 11,5 mm

Unterer Rand: 5 mm

Seitenränder: 5 mm


Klein

Klein

Oberer Rand: 5 mm

Unterer Rand: 5 mm

Seitenränder: 5 mm


Erweitert

Erweitert

Oberer Rand: 55 mm

Unterer Rand: 5 mm

Seitenränder: 15 mm


Automatisch randlos anpassen

Automatisch randlos anpassen

Hiermit kann das Druckbild beim randlosen Druck auf Seitengröße skaliert werden. Diese Option ist beim Drucken von Text nicht verfügbar.


Auf Seite zentrieren

Auf Seite zentrieren

Aktivieren Sie diese Option, damit der Seiteninhalt genau in die Mitte der Seite verschoben wird. Mit dieser Option werden alle Text- und Grafikelemente auf der Seite als ein Bereich definiert und in die Seitenmitte verschoben. Diese Option empfiehlt sich insbesondere, wenn kleine Textpassagen oder Grafikbereiche auf einem großformatigen Papier zentriert werden sollen.

Über diese Option wird die Größe des Seiteninhalts nicht geändert.


Sortieren

Sortieren

Klicken Sie beim Drucken mehrerer Exemplare desselben Dokuments auf diese Option. Dadurch wird jedes Dokument vor dem Drucken des nächsten Exemplars jeweils vollständig gedruckt.


Exemplare

Exemplare

Gibt die Anzahl der zu druckenden Exemplare an.


HP Digitale Fotografie

HP Digitale Fotografie

Klicken Sie hier, um das Dialogfeld HP Optionen für digitale Fotografie öffnen. Dieses Dialogfeld enthält eine Vielzahl von Einstellungsmöglichkeiten zur Verbesserung der Qualität von gedruckten Fotos. Es wird empfohlen, die Funktionen der HP Digitalen Fotografie für den Druck von hochauflösenden Bildern (ab 600 dpi) auf Fotopapier, aber nicht für Text zu verwenden.


Ausrichtung

Ausrichtung

Gibt an, wie das Dokument auf der Seite ausgerichtet wird.


Seiten pro Blatt

Seiten pro Blatt

Wählen Sie die Anzahl der pro Blatt zu druckenden Seiten aus.


Papierformat

Papierformat

Wählen Sie das Papierformat für Ihr Dokument aus dieser Liste aus.


Papierquelle

Papierquelle

Wählen Sie das Papierfach aus, in dem das gewünschte Papier eingelegt ist.


Druckmedientyp

Druckmedientyp

Wählen Sie das gewünschte Papier oder die gewünschten Druckmedien aus.


Prozent der normalen Größe

Prozent der normalen Größe

Gibt den Faktor an, um den das Dokument auf der Seite vergrößert oder verkleinert werden soll. Das Dokument wird auf dem in der Anwendung ausgewählten Papierformat gedruckt.


Dokument drucken auf

Dokument drucken auf

Druckt das Dokument auf einem Papierformat, für das es nicht formatiert wurde. Wurde ein Dokument beispielsweise für das Format Letter formatiert, das bei Ihnen jedoch nicht verfügbar ist, können Sie ein anderes Papierformat wählen.


In Graustufen drucken

In Graustufen drucken

Klicken Sie auf Farbdruck oder auf Graustufendruck, höchste Qualität, wenn Sie Fotos oder andere hochwertige Dokumente drucken möchten. Klicken Sie auf Graustufendruck, nur Schwarz, um schnell und sparsam zu drucken.


In Graustufen drucken

In Graustufen drucken

Klicken Sie auf Farbdruck oder auf Graustufendruck, höchste Qualität, wenn Sie Fotos oder andere hochwertige Dokumente drucken möchten. Klicken Sie auf Graustufendruck, nur Schwarz, um schnell und sparsam zu drucken. Klicken Sie auf Sepiadruck, um Farben und Sättigungsgrade von Farben in Braunschattierungen zu drucken und den Bildern auf diese Weise das Aussehen alter Bilder zu geben.


Beidseitiger Druck

Beidseitiger Druck

Gibt die Methode an, mit der das Dokument auf beiden Seiten des Papiers gedruckt werden soll. Folgende Optionen sind verfügbar:

HINWEIS:

Der Drucker bedruckt das im Softwareprogramm ausgewählte Papier.
●
Manuell: Klicken Sie auf diese Option, wenn am Drucker kein Zubehör für den beidseitigen Druck (Duplexer) installiert ist oder wenn der Duplexer zwar installiert ist, aber das ausgewählte Papierformat und die Papiersorte nicht unterstützt. Befolgen Sie die Anweisungen auf dem Bildschirm.
●
Aus: Wählen Sie diese Option, um das beidseitige Drucken auszuschalten. Das Dokument wird dann auf einer Seite des Blattes gedruckt.
●
Broschüre mit Bindung links: Klicken Sie auf diese Option, um das Dokument als Broschüre mit linksseitiger Bindung zu drucken. Auf einem Blatt Papier werden zwei Seiten gedruckt. Auf diese Weise kann das Papier in der Mitte gefaltet und eine Broschüre erstellt werden, wobei die Seiten in der richtigen Reihenfolge angeordnet sind.
●
Broschüre mit Bindung rechts: Klicken Sie auf diese Option, um das Dokument als Broschüre mit rechtsseitiger Bindung zu drucken. Auf einem Blatt Papier werden zwei Seiten gedruckt. Auf diese Weise kann das Papier in der Mitte gefaltet und eine Broschüre erstellt werden, wobei die Seiten in der richtigen Reihenfolge angeordnet sind.


Druckqualität

Druckqualität

Wählen Sie die gewünschte Druckqualität aus. Abhängig von dem in der Liste Was möchten Sie tun? ausgewählten Dokumenttyp werden ggf. unterschiedliche Optionen angezeigt. Bei Verwendung des Modus Druckerstandard verwenden kann die Druckqualität über die Druckqualitätsauswahl an der Vorderseite des Druckers ausgewählt werden.

Verwenden Sie die jeweils verfügbaren Optionen, um Dokumente schnell und mit geringer Qualität oder höherer Qualität bei niedrigerer Geschwindigkeit zu drucken.


Druckqualität

Druckqualität

Wählen Sie die gewünschte Druckqualität aus. Abhängig von dem in der Liste Was möchten Sie tun? ausgewählten Dokumenttyp werden ggf. unterschiedliche Optionen angezeigt.

Verwenden Sie die jeweils verfügbaren Optionen, um schnell und mit geringer Qualität oder mit höherer Qualität und niedrigerer Geschwindigkeit zu drucken.


Flächendruck

Flächendruck

Über diese Option können Sie bestimmte Unterteilungen für den Druck auswählen. Dies ist von Nutzen, wenn nur einige Unterteilungen erneut gedruckt werden müssen.


Benutzerdefinierte Druckeinstellungen

Benutzerdefinierte Druckeinstellungen

Eine Druckverknüpfung ist eine Sammlung gespeicherter Druckeinstellungen, die mit einem einzelnen Klick angewendet werden können. Um eine benutzerdefinierte Druckverknüpfung hinzuzufügen, ändern Sie die Einstellungen, und klicken Sie auf Speichern unter.


Speichert die aktuellen Treibereinstellungen (z.B. Seitenausrichtung, beidseitiger Druck, Papierquelle), so dass diese zu einem späteren Zeitpunkt erneut verwendet werden können. Nachdem Sie die Einstellungen ausgewählt haben, klicken Sie auf Einstellungen speichern. Geben Sie den Namen der neuen Aufgabe ein, und klicken Sie dann auf OK.

Es können maximal 25 Druckaufgaben-Schnelleinstellungen gespeichert werden. Möglicherweise wird vom Treiber eine Meldung ausgegeben, dass bereits 25 Druckaufgaben-Schnelleinstellungen definiert sind, auch wenn in der Liste weniger als 25 angezeigt werden. Einige vordefinierte Druckaufgaben-Schnelleinstellungen, die nicht die Konfiguration des vorhandenen Druckers betreffen, sind möglicherweise verborgen. Sie werden jedoch zur Anzahl der Schnelleinstellungen gezählt, die insgesamt gespeichert werden können.


Verknüpfungsnamen eingeben

Verknüpfungsnamen eingeben

Geben Sie einen Namen für die neue Druckverknüpfung in dieses Feld ein. Nachdem Sie die Einstellungen für die Verknüpfung festgelegt und auf Speichern geklickt haben, wird die neue Verknüpfung in der Liste mit den Optionen angezeigt.


Speichern

Speichern

Klicken Sie auf diese Schaltfläche, um die Einstellungen für die neue Druckerverknüpfung zu speichern. Nachdem Sie auf Speichern unter geklickt haben, wird die neue Verknüpfung in der Liste mit den Optionen angezeigt.


Löschen

Löschen

Klicken Sie auf diese Schaltfläche, um die markierte Druckverknüpfung zu löschen.


Druckqualität

Druckqualität

Wählen Sie die gewünschte Druckqualität aus. Abhängig von der Art des Dokuments, das Sie in der Liste Druckverknüpfungen ausgewählt haben, stehen möglicherweise unterschiedliche Optionen zur Verfügung.

Verwenden Sie die jeweils verfügbaren Optionen, um Dokumente schnell und mit geringer Qualität oder mit höherer Qualität bei niedrigerer Geschwindigkeit zu drucken.


Wählen Sie die gewünschte Druckqualität aus. Die Optionen können je nach Druckverknüpfungstyp variieren.

Verwenden Sie die jeweils verfügbaren Optionen, um schnell und mit geringer Qualität oder mit höherer Qualität und niedrigerer Geschwindigkeit zu drucken.


In Graustufen drucken

In Graustufen drucken

Wählen Sie Farbdruck oder Zusammengesetztes Grau, wenn Sie Fotos oder andere hochwertige Dokumente drucken möchten. Wählen Sie Nur graue Tinte, um schnell und sparsam zu drucken.


In Graustufen drucken

In Graustufen drucken

Wählen Sie Aus/Farbdruck oder Hohe Qualität/Zusammengesetztes Grau, wenn Sie Fotos oder andere hochwertige Dokumente drucken möchten. Wählen Sie Nur Schwarz, Nur schwarze/graue Fotopatrone oder Nur graue Tinte, um schnell und sparsam zu drucken.


In Graustufen drucken

In Graustufen drucken

Wählen Sie Farbdruck oder Hohe Qualität, wenn Sie Fotos oder andere hochwertige Dokumente drucken möchten. Wählen Sie Nur schwarze/graue Fotopatrone, um schnell und sparsam zu drucken.


Der Druckertreiber stellt zahlreiche Optionen bereit, die bei einzelnen Druckjobs auf unterschiedliche Werte gesetzt werden können. Eine Druckverknüpfung speichert die Werte für einen Druckjob, sodass Sie alle mit einem einzelnen Mausklick einstellen können. Einige Einstellungen (wie Papierformat, Papierquelle und Ausrichtung) werden möglicherweise mit den Werten der verwendeten Anwendung überschrieben.

So erstellen Sie eine benutzerdefinierte Verknüpfung:

1.
Wählen Sie die Verknüpfung aus, die Ihren Anforderungen am ehesten entspricht.
2.
Ändern Sie die gewünschten Werte auf der Registerkarte Druckverknüpfungen und/oder auf anderen Registerkarten.
3.
Speichern Sie die neue Druckverknüpfung unter einem Namen Ihrer Wahl.

Klicken Sie auf die Verknüpfung Werkseinstellungen, um alle Optionen auf ihre Standardwerte zurückzusetzen.


Zurücksetzen

Zurücksetzen

Klicken Sie auf diese Option, um die Standardoptionen für alle Funktionen der gewählten Verknüpfung wiederherzustellen.


Klicken Sie auf diese Schaltfläche, um die schwarze Patrone und die Farbpatrone aneinander auszurichten, damit die Position der verschiedenen Farben genau aufeinander abgestimmt wird. Richten Sie die Druckpatronen immer aus, wenn Sie eine Patrone ausgewechselt oder neu eingesetzt haben, oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Klicken Sie auf diese Schaltfläche, um die Druckpatronen zu reinigen. Führen Sie eine Druckpatronenreinigung durch, wenn die Druckqualität merklich nachgelassen hat oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Klicken Sie auf diese Schaltfläche, um einen Druckerselbsttest durchzuführen. Mit Hilfe dieses Tests können Sie überprüfen, ob der Drucker ordnungsgemäß funktioniert.


Klicken Sie auf diese Schaltfläche, um den zu wartenden Drucker auszuwählen.


Gibt an, welche Druckpatronen im Drucker eingesetzt sind.


Farbe kalibrieren

Farbe kalibrieren

Klicken Sie auf diese Option, um Farbstiche auf gedruckten Seiten auszugleichen. Eine Farbkalibrierung sollte durchgeführt werden, wenn Farbstiche auf gedruckten Seiten nicht konsistent wirken oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Gerät kalibrieren

Gerät kalibrieren

Klicken Sie auf diese Schaltfläche, um die schwarze Patrone und die Farbpatrone aneinander auszurichten, damit die Position der verschiedenen Farben genau aufeinander abgestimmt wird. Richten Sie die Druckpatronen immer aus, wenn Sie eine Patrone ausgewechselt oder neu eingesetzt haben, oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Integrierten Webserver starten

Integrierten Webserver starten

Öffnet den eingebetteten Webserver. Verwenden Sie dieses Remoteverwaltungstool, um den Druckerstatus anzuzeigen und den Drucker mit Hilfe eines Webbrowsers zu konfigurieren und zu verwalten.


Produktsupport-Website starten

Produktsupport-Website starten

Öffnet die Produktsupport-Website. Auf der Website werden aktuelle Produktinformationen und Softwareaktualisierungen bereitgestellt.


Konfigurationsseite drucken

Konfigurationsseite drucken

Druckt die Druckerkonfigurationsseite. Diese Seite enthält Netzwerk- und andere Informationen.


Druckerhilfe

Druckerhilfe

Klicken Sie hier, um mehr darüber zu erfahren, wie Sie den Drucker zeit- und kostensparend einsetzen und Dokumente professionell gestalten können. Durch Klicken auf diese Schaltfläche wird das Online-Benutzerhandbuch geöffnet.


Druckköpfe ausrichten

Druckköpfe ausrichten

Durch diese Anwendung werden die Druckköpfe für die Farben und für Schwarz ausgerichtet. Klicken Sie zum Ausrichten der Druckköpfe auf Ausrichten der Druckköpfe, und befolgen Sie die eingeblendeten Anweisungen. Normalerweise müssen die Druckköpfe nicht ausgerichtet werden. Modernste Technologien sorgen dafür, dass die Druckköpfe im HP Drucker jederzeit ordnungsgemäß ausgerichtet sind.


Druckköpfe reinigen

Druckköpfe reinigen

Durch diese Anwendung werden die Druckköpfe für die Farben und für Schwarz gereinigt. Klicken Sie zum Reinigen der Druckköpfe auf Reinigen der Druckköpfe, und befolgen Sie die eingeblendeten Anweisungen. Reinigen Sie die Druckköpfe nur im Bedarfsfall, da bei diesem Vorgang Tinte verbraucht wird.


Druckerstatus

Druckerstatus

Öffnet das Statusfenster. Das Statusfenster enthält Folgendes:

●
Angaben zum Gerätestatus, wie z. B. Druckvorgänge, Spooling-Informationen, Fehlermeldungen und Warnhinweise.
●
Beschreibung der ausgewählten Druckqualität sowie der Papiersorte und des Papierformats.
●
Angabe des geschätzten Tintenfüllstands für alle Tintenpatronen.
●
Option zum Abbrechen des Druckauftrags.


Medienverfügbarkeit prüfen

Medienverfügbarkeit prüfen

Gibt die Sorte und das Format des eingelegten Druckmediums an.


Druckwarteschlange verwalten

Druckwarteschlange verwalten

Listet die an den Drucker gesendeten Druckaufträge auf. Von hier aus können Sie auch Druckaufträge abbrechen.


Auf Benutzerdokumentation zugreifen

Auf Benutzerdokumentation zugreifen

Klicken Sie hier, um die Benutzerdokumentation anzuzeigen.


Druckerprobleme lösen

Druckerprobleme lösen

Klicken Sie hier, um eine Verbindung zu HP Instant Support herzustellen. Dabei handelt es sich um eine Reihe von Webressourcen, mit denen Sie Probleme lösen und ermitteln können, welche zusätzlichen Dienste für Ihren Drucker zur Verfügung stehen.


Geräte- und Verbrauchsmaterialstatus

Geräte- und Verbrauchsmaterialstatus

Öffnet die Seite Gerätestatus des integrierten Webservers. Auf dieser Seite werden der aktuelle Status des Geräts, der Prozentsatz der verbleibenden Gebrauchsdauer für das Verbrauchsmaterial sowie Bestellinformationen für Verbrauchsmaterial angezeigt. Der Zugriff auf die Seite Gerätestatus ist für alle Netzwerkgeräte verfügbar.


Diagnoseseite drucken

Diagnoseseite drucken

Verwenden Sie diese Option, um eine Fehlerdiagnoseseite mit Informationen über die Funktion der Tintendüsen zu drucken.


Druckqualitätskalibrierung

Druckqualitätskalibrierung

Wenn in den Photos, die mit der dreifarbigen oder schwarzen Druckpatrone gedruckt werden, helle oder dunkle horizontale Linien zu sehen sind, müssen Sie die Druckqualität kalibrieren.

HINWEIS:

Reinigen Sie zunächst die Druckpatronen, indem Sie auf die Schaltfläche Tintenpatronen reinigen klicken, und drucken Sie das Photo dann erneut aus. Wenn immer noch Linien sichtbar sind, kalibrieren Sie die Druckqualität.


Ausrichten der Druckpatronen

Ausrichten der Druckpatronen

Klicken Sie auf diese Schaltfläche, um die Druckköpfe zur präzisen Positionierung der Farben auszurichten. Richten Sie die Druckköpfe immer aus, wenn Sie einen Druckkopf ausgewechselt oder neu eingesetzt haben, oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Referenz zu Drucker-LEDs starten

Referenz zu Drucker-LEDs starten

Klicken Sie auf diese Schaltfläche, um eine Liste mit Kombinationen aller Status-LEDs für den Druckerstatus anzuzeigen. Diese sind für die Diagnose von Druckerproblemen hilfreich.


Verbrauchsmaterialinformationen

Verbrauchsmaterialinformationen

Klicken Sie auf diese Schaltfläche, um Informationen zu den Druckpatronen für die Länder/Regionen anzuzeigen, in denen die Verbrauchsmaterialien gekauft werden sollen.


Verbrauchsmaterialinformationen

Verbrauchsmaterialinformationen

Klicken Sie auf diese Schaltfläche, um eine Liste der Teilenummern für den Austausch von Druckpatronen anzuzeigen.


Wenn Sie im Abschnitt Internet-Dienste eine Auswahl treffen, werden Sie zu den entsprechenden Seiten von www.hp.com gelenkt. Wählen Sie ein Ziel in der Dropdown-Liste aus, und klicken Sie auf die Schaltfläche Start. Wenn Sie über eine Internetverbindung verfügen, wird das ausgewählte Ziel im Internet-Browser geöffnet.


Öffnet die Website HP Instant Support, auf der Sie produktspezifische Dienste, Tipps zur Fehlerbehebung sowie Informationen zur Medien- und Tintennutzung des Druckers finden.


Hierdurch wird die HP Druckerwartung geöffnet.


Druckt das Farbnutzungsjobprotokoll. Diese Seite enthält Druckjobinformationen.


Statusfenster

Statusfenster

Klicken Sie auf diesen Link, um den Druckerstatus anzuzeigen, bevor der Druckauftrag an den Treiber gesendet wird. Der Status beinhaltet:

●
Druckvorgänge, Spooling-Informationen, Fehlermeldungen und Warnhinweise
●
Ausgewählte Druckqualität, Papiersorte und Papierformat
●
Geschätzter Tintenfüllstand für alle Tintenpatronen

Von hier aus können Sie auch Druckaufträge abbrechen.


Klicken Sie auf diesen Link, um die an den Drucker gesendeten Druckaufträge anzuzeigen. Von hier aus können Sie auch Druckaufträge abbrechen.


Klicken Sie hier, um die Benutzerdokumentation anzuzeigen.

Klicken Sie hier, um die Benutzerdokumentation anzuzeigen.

Klicken Sie auf diesen Link, um die Benutzerdokumentation anzuzeigen.


Problemlösung

Problemlösung

Klicken Sie auf diesen Link, um eine Verbindung zu HP Instant Support herzustellen. Dabei handelt es sich um eine Reihe von Webressourcen, mit denen Sie Probleme lösen können. Sie erfahren auch, welche zusätzlichen Dienste für Ihren Drucker zur Verfügung stehen.


Wählen Sie diese Option, um den Drucker zu kalibrieren, auf ICC-Farbprofile zuzugreifen und Papersorten zu verwalten.


Fenster mit Warnmeldungen

Fenster mit Warnmeldungen

Zeigt Meldungen zu Druckerwarnungen und zu falschen Treiber- und Druckjobeinstellungen an.


Max. Geschwindigkeit

Max. Geschwindigkeit

Wählen Sie diese Option aus, um mit einer hohen Auflösung und maximaler Geschwindigkeit zu drucken.


Zuschnittlinien aktivieren

Zuschnittlinien aktivieren

Wählen Sie diese Option aus, um Zuschnittlinien zu drucken.


Randlos

Randlos

Wählen Sie diese Option aus, um das Drucken im Bereich von 2 mm (0,078 Zoll) vom Papierrand zu ermöglichen.


Dokumentformat

Dokumentformat

Mit dieser Funktion können Sie das Papierformat (Formular) für den gewünschten Druckauftrag auswählen. Eine Liste der Papierformate, die vom Drucker unterstützt werden, finden Sie im Benutzerhandbuch des Druckers. Informationen zum Erstellen eines benutzerdefinierten Papierformats finden Sie in den nachfolgenden Anweisungen.

Bei Formularen sind Papierformat und Ränder definiert. Wenn ein Formular einer Quelle (einem Fach) zugeordnet wurde, können Sie beim Drucken über Ihre Programme das gewünschte Formular auswählen. Formulare können einer beliebigen Papierquelle zugewiesen werden.

Öffnen Sie zum Zuweisen eines Formulars zu einer Papierquelle den Ordner Drucker, klicken Sie mit der rechten Maustaste auf das Druckersymbol, wählen Sie Eigenschaften aus, und wählen Sie dann Geräteeinstellungen aus. Verwenden Sie dann die Option Formular an Fachzuweisung, um einer Papierquelle ein Papierformat zuzuweisen.

Öffnen Sie zum Erstellen eines benutzerdefinierten Papierformats Druckeinstellungen/Eigenschaften, wählen Sie Benutzerdefiniert aus der Liste mit Formaten aus, geben Sie die Abmessungen ein, und klicken Sie dann auf Speichern. Das benutzerdefinierte Papierformat steht das nächste Mal, wenn Sie Druckeinstellungen/Eigenschaften öffnen, zur Verfügung.

Benutzerdefinierte Formate können auch über die Registerkarte Formulare erstellt werden. Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie auf Servereigenschaften. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf die Registerkarte Formulare, und klicken Sie anschließend auf Neues Formular erstellen. Stellen Sie die Abmessungen und die Seitenränder ein, und klicken Sie auf Formular speichern. Sie können das neue benutzerdefinierte Formular jetzt direkt in Ihren Anwendungen aufrufen.

HINWEIS:

HP empfiehlt, das Papierformat in Ihrer Anwendung auszuwählen. In einigen Anwendungen können Sie für einen Druckjob verschiedene Papierformate angeben. Wenn das Papierformat, das Sie in der Anwendung auswählen, von dem Papierformatin dieser Einstellung abweicht, verwendet der Drucker das in der Anwendung ausgewählte Papierformat.


Papierquelle

Papierquelle

Wählen Sie die Papierquelle aus (entweder Fach oder Rolle), die das Papier enthält, das Sie verwenden möchten.

Wenn das für den Druckauftrag eingestellte Papierformat nicht mit dem Papierformat in der ausgewählten Quelle übereinstimmt, kann das Druckergebnis anders als erwartet ausfallen.

Wenn eine Papierquelle nicht aufgelistet ist, prüfen Sie die Papieroptionen auf der Registerkarte Geräteeinstellungen. Rufen Sie hierfür den Ordner Drucker auf, klicken Sie mit der rechten Maustaste auf das Symbol für Ihren Drucker, und wählen Sie Eigenschaften aus. Suchen Sie auf dem Register Geräteeinstellungen unter Installierbare Optionen die entsprechende Option. Stellen Sie sicher, dass die Einstellungen für Installierbare Optionen mit der Druckerkonfiguration übereinstimmen.

HINWEIS:

Einstellungen in der Anwendung setzen die Einstellungen des Treibers außer Kraft.


Druckmedientyp

Druckmedientyp

Wählen Sie die Papiersorte bzw. den Medientyp für die Verwendung beim Druckvorgang aus. Die Druckgeschwindigkeit und andere Einstellungen werden automatisch so angepasst, dass die optimale Druckqualität für das ausgewählte Papier erzielt wird.

Einige Drucker verwenden automatisch das Papierfach, in dem sich die ausgewählte Papiersorte befindet. Informationen zum Konfigurieren von Papierfächern des Druckers finden Sie in der Druckerdokumentation.

Um eine benutzerdefinierte Papiersorte zu erstellen, wählen Sie die Option Benutzerdef. Papier hinzuf., und befolgen Sie die Anweisungen.

ACHTUNG:

Das Drucken mit nicht ordnungsgemäßen Einstellungen kann zu Schäden am Drucker führen. Bei der Verwendung von Papiereinstellungen für schweres Papier zum Drucken von Transparentfolien können die Folien möglicherweise beschädigt werden und sich im Drucker stauen.


Wählen Sie diese Option aus, um Zuschnittlinien zu drucken.


Rein schwarzweiß drucken

Rein schwarzweiß drucken

Klicken Sie auf diese Option, um Dokumente schwarzweiß zu drucken. Jeder Bereich, der im Original farbig ist, wird nur schwarz gedruckt.


Qualitätsstufe:

Qualitätsstufe:

Wählen Sie die gewünschte Druckqualität aus.

●
Bei Auswahl von Schnell wird mit der höchsten Geschwindigkeit und der geringsten Qualität gedruckt.
●
Bei Auswahl von Normal wird mit guter Qualität und mittlerer Geschwindigkeit gedruckt.
●
Bei Auswahl von Optimal wird mit höchster Qualität und niedrigster Geschwindigkeit gedruckt.


Wählen Sie die Option zum Drucken mit höchster Auflösung aus, wenn auf Fotopapier gedruckt wird. Die Standardauflösung wird für den Großteil der Druckaufträge empfohlen. Durch Verwenden dieser Einstellung wird die Geschwindigkeit verringert.


Farbqualität

Farbqualität

Wählen Sie mit den Optionen auf dieser Registerkarte die Farbqualität für den Druckauftrag aus.


Drucker emulieren

Drucker emulieren

Die Farben des gedruckten Bilds imitieren die Farben des gewählten Druckers.


Verwendet die Farbanpassung von HP, basierend auf sRGB IEC61966-2.1.


Verwendet die Farbanpassung von HP, basierend auf Adobe RGB (1998).


Rollenbreite

Rollenbreite

Mit dieser Option kann die Seitenausrichtung bestimmt werden, bei der am wenigsten Rollenpapier verbraucht wird. Wählen Sie entweder eine Breite aus, oder wählen Sie die Option Vom Drucker, so dass der Treiber die Informationen vom Drucker erhält.

HINWEIS:

Die Option Autom. Drehen muss ausgewählt sein.


Max. Anwendungsauflösung

Max. Anwendungsauflösung

Beschränkt die maximale Auflösung, die eine Anwendung generieren kann. Dies kann von Nutzen sein, wenn auf großen Papierformaten gedruckt wird.


Manueller beidseitiger Druck

Manueller beidseitiger Druck

Gibt die Methode an, mit der das Dokument auf beiden Seiten des Papiers gedruckt werden soll. Folgende Optionen sind verfügbar:

HINWEIS:

Der Drucker bedruckt das im Softwareprogramm ausgewählte Papier.
●
Manuell: Klicken Sie auf diese Option, wenn am Drucker kein Zubehör für den beidseitigen Druck (Duplexer) installiert ist oder wenn der Duplexer zwar installiert ist, aber das ausgewählte Papierformat und die Papiersorte nicht unterstützt. Befolgen Sie die Anweisungen auf dem Bildschirm.
●
Aus: Wählen Sie diese Option, um das beidseitige Drucken auszuschalten. Das Dokument wird dann auf einer Seite des Blattes gedruckt.
●
Broschüre mit Bindung links: Klicken Sie auf diese Option, um das Dokument als Broschüre mit linksseitiger Bindung zu drucken. Auf einem Blatt Papier werden zwei Seiten gedruckt. Auf diese Weise kann das Papier in der Mitte gefaltet und eine Broschüre erstellt werden, wobei die Seiten in der richtigen Reihenfolge angeordnet sind.
●
Broschüre mit Bindung rechts: Klicken Sie auf diese Option, um das Dokument als Broschüre mit rechtsseitiger Bindung zu drucken. Auf einem Blatt Papier werden zwei Seiten gedruckt. Auf diese Weise kann das Papier in der Mitte gefaltet und eine Broschüre erstellt werden, wobei die Seiten in der richtigen Reihenfolge angeordnet sind.
●
Automatisch: Klicken Sie auf diese Option, wenn Dokumente automatisch beidseitig gedruckt werden sollen.


Manueller beidseitiger Druck

Manueller beidseitiger Druck

Wählen Sie eine Option, um beidseitiges Drucken zu aktivieren oder zu deaktivieren. Wenn die Option Manuell ausgewählt wurde, müssen Sie das Papier erneut einlegen, um die zweite Seite zu drucken. Wenn Sie Aus wählen, wird das Dokument auf einer Seite des Blatts gedruckt. Wenn Sie Automatisch wählen, werden beide Seiten des Papiers bedruckt.


Zeigt Meldungen zu Druckerwarnungen und zu falschen Treiber- und Druckjobeinstellungen an.


Bildverbesserung

Bildverbesserung

Klicken Sie hier, um die Ränder von Bildern zu glätten, die im JPEG-Format erstellt wurden.


Klicken Sie hier, um farbiges Drucken zu aktivieren oder zu deaktivieren.


Glanzstufe:

Glanzstufe:

Wählen Sie eine Glanzoption aus:

●
Bei der Auswahl von Optimal werden Glanz und Beständigkeit erhöht, die Druckgeschwindigkeit und die Lebensdauer der Trommel jedoch verringert.
●
Bei der Auswahl von Standard wird ein normaler Glanz bei höchster Druckgeschwindigkeit und Schonung der Trommel gewährleistet.
●
Bei der Auswahl von Gerät wird die Einstellung verwendet, die im Bedienfeld des Geräts ausgewählt ist.


Economode

Economode

Wählen Sie diese Option aus, um bei nur unwesentlich niedrigerer Druckqualität schneller und mit geringerem Tintenverbrauch zu drucken.


Druckeremulation

Druckeremulation

Wählen Sie den Drucker, dessen Farben Sie emulieren möchten.


Farboption/CAD

Farboption/CAD

Wählen Sie entweder eine Option zum Farb- oder eine Option zum Graustufendruck aus.


Beidseitiger Druck

Beidseitiger Druck

Wählen Sie entweder eine Option zum Farb- oder eine Option zum Graustufendruck aus.


Funktion zur maximalen Auflösung

Funktion zur maximalen Auflösung

Wählen Sie die gewünschte Druckqualität aus. Die Optionen können von Drucker zu Drucker unterschiedlich ausfallen. Verwenden Sie die jeweils verfügbaren Optionen, um Geschwindigkeit und Qualität Ihren Anforderungen entsprechend festzulegen. Druckvorgänge können entweder schnell, aber mit geringer Qualität ausgeführt werden, oder Sie können Dokumente mit höherer Qualität, aber mit geringerer Geschwindigkeit drucken. Mit der Einstellung Entwurf (schnell) oder Entwurf wird mit der höchsten Druckgeschwindigkeit bei gleichzeitig minimalem Tintenverbrauch gedruckt. Die Druckqualität steigt und die Druckgeschwindigkeit sinkt, wenn ein Druckqualitätsmodus zwischen Entwurf (schnell) und Maximale Auflösung (dpi) ausgewählt wird.

Die Einstellung Maximale Auflösung (dpi) ist für Bilder mit hoher Auflösung und Fotopapier vorgesehen.


Beidseitiger Druck

Beidseitiger Druck

Gibt die Methode an, mit der das Dokument auf beiden Seiten des Papiers gedruckt werden soll. Folgende Optionen sind verfügbar:

HINWEIS:

Der Drucker bedruckt das im Softwareprogramm ausgewählte Papier.
●
Manuell: Klicken Sie auf diese Option, wenn am Drucker kein Zubehör für den beidseitigen Druck (Duplexer) installiert ist oder wenn der Duplexer zwar installiert ist, aber das ausgewählte Papierformat und die Papiersorte nicht unterstützt. Befolgen Sie die Anweisungen auf dem Bildschirm.
●
Aus: Wählen Sie diese Option, um das beidseitige Drucken auszuschalten. Das Dokument wird dann auf einer Seite des Blattes gedruckt.


Wählen Sie den Standort des Druckers, auf dem Sie drucken möchten.


Klicken Sie hier, um ein Dialogfeld zu öffnen, in dem Sie den Namen eines neuen Standortprofils hinzufügen können.


Wählen Sie einen Drucker aus der Liste aus, oder geben Sie die IP-Adresse des Druckers (zum Beispiel 192.168.0.0), den Hostnamen, die IPX/SPX-Adresse oder den UNC-Pfad (zum Beispiel \\Servername\Freigabename) ein.


Wenn der gewünschte Drucker nicht aufgeführt wird oder Ihnen die IP-Adresse, der Hostname, die IPX/SPX-Adresse oder der UNC-Pfad des Druckers nicht bekannt sind, klicken Sie auf diese Schaltfläche, um den Assistenten für HP Universal Printing-Ziele aufzurufen. Dieser Assistent hilft Ihnen mit fünf verschiedenen Methoden bei der Suche eines Druckers:

●
HP Managed Printer List (Liste verwalteter Drucker)
●
Freigegebene Netzwerkdrucker
●
Netzwerkdrucker
●
Bluetooth
●
Lokale Anschlüsse

(Bluetooth ist eine Marke der Eigentümer und wird von der Hewlett-Packard Company unter Lizenz verwendet.)


Führt Informationen über den ausgewählten Drucker auf, zum Beispiel die IP-Adresse und den Produktnamen.


Geben Sie einen Spitznamen für den Drucker ein, damit Sie sich beim Auswählen eines Zieldruckers aus der Liste nicht an die IP-Adresse, den Hostnamen, die IPX/SPX-Adresse oder den UNC-Pfad des Druckers erinnern müssen.


Aktivieren Sie dieses Kontrollkästchen, damit der ausgewählte Zieldrucker im Druckerordner und im Dialogfeld Drucken des verwendeten Programms aufgeführt wird.


Klicken Sie hier, um das Dialogfeld HP Universal Printing-Einstellungen aufzurufen.


Legen Sie fest, wie Sie beim Drucken nach einem Zieldrucker gefragt werden möchten:

●
Immer nach Ziel fragen, wenn ein Auftrag gedruckt wird. Das Dialogfeld HP Universal Printing wird jedes Mal geöffnet, wenn Sie HP Universal Printing als Drucker auswählen. In diesem Dialogfeld können Sie den Zieldrucker auswählen.
●
Nur beim ersten Drucken eines Auftrags aus einer Anwendung fragen. Das Dialogfeld HP Universal Printing wird geöffnet, wenn Sie HP Universal Printing zum ersten Mal als Drucker auswählen. Diese Option ist sinnvoll, wenn nachfolgende Druckaufträge an denselben Drucker gesendet werden.
●
Nur fragen, wenn das letzte bekannte Ziel nicht mehr verfügbar ist. Das Dialogfeld HP Universal Printing wird geöffnet, wenn der zuletzt verwendete Drucker nicht mehr zur Verfügung steht.


Wählen Sie diese Option, damit Standortprofile hinzugefügt, geändert oder gelöscht werden können.


Führt die hinzugefügten Standortprofile auf.


Klicken Sie hier, um ein Dialogfeld zu öffnen, in dem Sie den Namen des ausgewählten Standortprofils ändern können.


Klicken Sie hier, um das ausgewählte Standortprofil zu löschen.


Führt die verfügbaren Drucker für das ausgewählte Standortprofil auf.


Klicken Sie hier, um den ausgewählten Drucker aus der Druckerliste zu löschen.


Klicken Sie hier, um alle Drucker aus der Druckerliste zu löschen.


Legen Sie fest, wie viele Drucker höchstens in der Druckerliste von HP Universal Printing enthalten sein sollen. Die Standardvorgabe ist 10, Sie können aber einen Wert zwischen 5 und 100 eingeben. Wenn die Anzahl der Drucker in der Druckerliste diese Höchstzahl übersteigt, löscht HP Universal Printing Drucker aus der Druckerliste. Zuerst wird der Drucker gelöscht, der die längste Zeit nicht verwendet wurde.


Legen Sie die Geräteüberprüfungsstufe für die Ermöglichung des Druckvorgangs fest.

●
Bidirektionale Kommunikation mit Gerät und Sprachkompatibilität mit Treiber (Hoch), um das Drucken zu verhindern, wenn die bidirektionale Kommunikation und die Sprachkompatibilität nicht bestätigt werden können.
●
Gerätekennung und Modellname können vom Anschluss abgerufen werden (Mittel), um den Druckvorgang zu verhindern, wenn die Geräte-ID und der Modellname nicht überprüft werden können.
●
Anschluss kann zum Drucken geöffnet werden (Niedrig), um den Druckvorgang zu ermöglichen (aber eine Warnung auszugeben), wenn der Anschluss zum Drucken geöffnet werden kann.


Farbverwaltung

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Anwendungsgesteuert: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.


OK

OK

Schließt dieses Dialogfeld und speichert alle vorgenommenen Änderungen.


Abbrechen

Abbrechen

Schließt dieses Dialogfeld ohne vorgenommene Änderungen zu speichern.


Erweiterte Druckfunktionen aktivieren

Erweiterte Druckfunktionen aktivieren

Gibt an, ob die erweiterten Druckfunktionen aktiviert sind. Bei Aktivierung der entsprechenden Funktion ist das Spooling von Metadateien aktiviert, und Optionen wie Reihenfolge, Broschürendruck und Seiten pro Blatt sind je nach Druckermodell verfügbar. Für normales Drucken wird empfohlen, die erweiterten Druckfunktionen auf der Standardeinstellung zu belassen (Aktiviert). Falls Kompatibilitätsprobleme auftreten, deaktivieren Sie die Funktion. Bei Deaktivierung der entsprechenden Funktion ist das Spooling von Metadateien deaktiviert, und die Druckoptionen sind möglicherweise nicht verfügbar.


Farbverwaltung

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.


Farbverwaltung

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Farbverwaltung durch Anwendung: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.