Panoramica della Guida di SoundMAX® 4.0

Benvenuti alla Guida di SoundMAX. Questo documento contiene tutte le informazioni sulle caratteristiche di SoundMAX e le risposte a diverse domande frequenti.

Nota: Per le ultime novità e gli aggiornamenti più tempestivi, controllare il sito Web SoundMAX all'indirizzo www.soundmax.com.

This product contains one or more programs and/or data/parameters protected under international and U.S. copyright laws as unpublished works. They are confidential and proprietary to Staccato Systems, a wholly owned subsidiary of Analog Devices, Inc. or Yamaha Corporation ("Owners"). Their reproduction or disclosure, in whole or in part, or the production of derivative works therefrom without the express written permission of Owners is prohibited. Copyright 1986-2003 by Owners. All rights reserved.

The Staccato name and logo are registered trademarks of Staccato Systems; DLS by XG and the DLS by XG logo are trademarks of Yamaha Corporation; any other trademarks and service marks are the property of their respective owners.