[マイク] タブ

「マイクのセットアップ」とは何ですか? また、どのように行うのですか?

「マイクのセットアップ」は、マイクからの入力設定を最適な状態にするために行います。一般的なデスクトップ マイクを使用する場合は、[標準のマイク] を選択します。口のすぐ前にマイクがある形の着用型マイクを使用する場合は、[ヘッドセット] を選択します。SoundMAX Superbeam™ マイクでステレオ マイク入力機能を使用する場合には、[SoundMAX Superbeam™ マイク] を選択します。

SoundMAX Superbeam マイクとは何ですか? また、何に使用するのですか?

SoundMAX Superbeam マイクは、強力な高品質音声入力のための特別なステレオ マイク アレイです。このデバイスは、1 つの筐体内にわずかに離して配置された 2 つのマイクロフォン エレメントで構成されています。SoundMAX に組み込まれた Superbeam ソフトウェアが、信号を分析してマイクの側面から入り込む散乱音声を取り除き、ステレオ信号を送信します。これによって、離れた場所からより正確に音声信号を捉えることができる高指向性のマイクを実現しています。このマイクは、ヘッドセットを使用せずに広い範囲からの音声入力を行ったり、音声認識やディクテーション、音声コマンドや制御、インターネット通信に使用することができます。[マイクの強化] にある Andrea ロゴ ボタンをクリックすると、SoundMAX Superbeam マイクの購入方法が表示されます。PC または通信ネットワーク ライザー（CNR）アップグレード カードに、ステレオ マイク入力ジャックがあることをチェックして、ハードウェアの使用を確認してください。

[マイクの強化] セクションにある [ノイズ リダクション] とは何ですか?

ノイズ リダクションは、音声入力から周囲の雑音を取り除き、明瞭ではっきりした信号をアプリケーションに送ります。この機能は、どのマイクでも使用できます。