Вкладка Микрофон

Что такое "Установка микрофона", и какую установку следует выбрать?

"Установка микрофона" позволяет оптимизировать параметры ввода для микрофона соответственно конкретной конфигурации. Выберите "Стандартный микрофон", если у вас обычный настольный микрофон. Выберите "Головной телефон", если у вас портативный микрофон, располагаемый непосредственно перед ртом. Выберите "Микрофон SoundMAX Superbeam™ ", если у вас есть такой микрофон и обеспечение стерео ввода для микрофона.

Что такое "Микрофон SoundMAX Superbeam™", и для чего он предназначен?

Микрофон SoundMAX Superbeam - специальный стереомикрофонный модуль для повышенного качества передачи голоса. Фактически это устройство состоит из двух микрофонных элементов, смонтированных на небольшом расстоянии в единый модуль. Стереосигнал поступает через программное обеспечение Superbeam, встроенное в SoundMAX, которое анализирует сигнал и устраняет помеховые звуки, исходящие с краев микрофона. Благодаря этому звук с микрофона становится четко направленным, и микрофон более точно улавливает голосовые сигналы на расстоянии. Этот микрофон можно использовать для ввода голоса без головного аппарата с большого расстояния, для распознавания/диктования речи, голосового управления и Интернет-связи. Чтобы узнать больше о приобретении микрофона SoundMAX Superbeam , нажмите кнопку с логотипом Andrea в области "Дополнительные функции микрофона". Посмотрите характеристики своего оборудования, чтобы узнать, есть ли на вашем компьютере или на плате расширения Communications Network Riser (CNR) гнездо стерео ввода для микрофона.

Для чего служит функция "Снижение уровня помех" в области "Дополнительные функции микрофона"?

Функция снижения уровня помех позволяет устранить шум окружающей среды из входящего голосового сигнала, обеспечивая чистый и четкий сигнал для приложений. Эту функцию можно использовать при работе с любым микрофоном.