Visão geral do painel de controle do SoundMAX

Para obter informações sobre um recurso específico, simplesmente clique no item em questão ou na etiqueta.


Ajuste do volume

Arraste o controle deslizante Ajustar volume para cima para aumentar o volume ou para baixo para diminuir o volume. Da mesma forma, caso o controle estiver selecionado, utilize as teclas de seta para fazer pequenos ajustes ou as teclas Page Up e Page Down para fazer ajustes maiores.


Ajuste do balanço

O controle de balanço permite o ajuste suave do áudio entre os alto-falantes esquerdo e direito.

Arraste o controle deslizante Ajustar balanço para a esquerda ou para a direita para alterar o balanço entre os alto-falantes. Também é possível, caso o controle esteja selecionado, utilizar as teclas de seta para efetuar pequenos ajustes.

Notas

O balanço pode ser ajustado somente em dispositivos estéreo. O controle deslizante de balanço aparece acinzentado em dispositivos mono.


Ajuste do tom

O ajuste do tom altera a quantidade de graves e agudos no áudio.

Clique no botão Controles avançados e ajuste os controles deslizantes para cima e para baixo para obter mais ou menos graves e agudos.

Notas

Esses controles podem não estar ativados em todos os dispositivos.

Consulte também: Configuração de controles avançados


Ativar/desativar o som

Clique no botão Sem áudio no controle do dispositivo para ativar ou desativar o som. Alternativamente, você pode clicar no mesmo botão no Controle principal para ativar ou desativar o som de todos os dispositivos de reprodução.


Controles avançados

Na janela Controles avançados é possível ajustar os graves e os agudos. Alguns dispositivos não permitem esses ajustes; nesses casos, os controles aparecerão acinzentados.

A caixa Outros controles pode conter controles adicionais, dependendo da configuração do dispositivo de áudio.


Configurações de áudio padrão

Clique no botão Configurações de áudio padrão para ajustar os controles de áudio em seus valores típicos.


Controles SPDIF (áudio digital)

Se o sistema suportar o recurso SPDIF (áudio digital), haverá um botão Controles avançados no controle de volume principal. Esse botão exibirá os controles do SPDIF.

AC3

Selecione essa caixa se tiver um receptor digital que aceita áudio DVD.

PCM

Selecione essa caixa se desejar que todos os sons do computador e música, como arquivos WAV, MP3, CD e áudio de jogos sejam reproduzidos pelos alto-falantes digitais.


Acesso às propriedades de multimídia no painel de controle

Você pode alterar o dispositivo padrão de reprodução ou gravação através das propriedades de multimídia do Windows.

Há duas formas de acesso às propriedades de multimídia no painel de controle do SoundMAX.

1- Clique duas vezes nos títulos Dispositivo de reprodução padrão ou Dispositivo de gravação padrão localizados sobre seus controles respectivos.
2- Clique com o botão direito do mouse no painel de controle do SoundMAX e clique em Multimídia.

Notas

Algumas versões do Windows fazem referência a dispositivos 'Preferenciais' em vez de dispositivos 'Padrão'.


Para ocultar/mostrar os controles de um dispositivo específico

Ocultar/mostrar controles de um dispositivo

É possível ocultar todos os controles de reprodução ou de gravação. Para fazê-lo, simplesmente clique no botão apropriado, como mostrado em Visão geral.

Ou, para escolher quais dispositivos aparecerão na janela do painel de controle do SoundMAX, clique no botão Preferências. Na guia Geral, você encontrará listas dos dispositivos de gravação e reprodução disponíveis no dispositivo de áudio. Selecione as caixas dos controles que deseja sejam visíveis no painel de controle do SoundMAX.

Isto também torna o painel de controle do SoundMAX menor.


Guia Geral

Para ocultar/mostrar os controles de um dispositivo específico

Para escolher quais dispositivos aparecerão no painel de controle SoundMAX, faça o seguinte:

Clique no botão Preferências e selecione a guia Geral. Você encontrará listas dos dispositivos de gravação e reprodução disponíveis no dispositivo de áudio. Selecione as caixas dos controles que deseja sejam visíveis no painel de controle do SoundMAX.

Essa técnica também pode ser utilizada para tornar o painel de controle do SoundMAX menor.

Colocar o painel de controle do SoundMAX na barra de tarefas

A colocação do ícone do painel de controle na barra de tarefas permite acessá-lo sem ter que utilizar a opção de menu Iniciar.

Clique no botão Preferências e selecione a guia Geral. Selecione Mostrar SoundMAX na barra de tarefas e clique em OK.

Mostrar descrição de ferramentas

À medida que o cursor se move sobre um controle, as descrições da ferramenta mostram o que o controle faz.

Clique no botão Preferências e selecione a guia Geral. Selecione Mostrar descrição de ferramentas e clique em OK.

Mostrar retângulo de foco

O retângulo de foco é uma caixa pontilhada que circunda o controle do painel selecionado, tornando-o mais visível. Os controles do painel podem ser selecionados com o mouse ou pressionando a tecla Tab.

Clique no botão Preferências e selecione a guia Geral. Selecione Mostrar retângulo de foco e clique em OK.

Esquema de cores

Esse controle permite selecionar o esquema de cores do painel de controle. Inclui-se uma opção de alto contraste.

Clique no botão Preferências e selecione a guia Geral. Selecione um esquema na lista de opções e clique em OK.

SoundMAX AudioESP

As configurações do AudioESP aparecerão na guia Geral se o SoundMAX AudioESP for suportado pelo hardware do sistema. Elas são descritas na seção AudioESP da Ajuda.


Desconectar um controle

A desconexão de um controle permite fechar a janela do painel de controle do SoundMAX e ainda ter acesso aos controles desejados, como mostrado abaixo.

Clique no título do controle que você deseja desconectar e arraste-o até a localização desejada. Um controle desconectado sempre ficará visível no topo de qualquer janela.

Se você deixar uma desconexão na tela e desligar o computador, a desconexão será restabelecida ao iniciar novamente.


Tornar o painel de controle menor

1- Você pode ocultar os controles de gravação e/ou os controles de reprodução.

2- Você pode selecionar a exibição de menos controles de dispositivo na janela (consulte Ocultar/mostrar controles de dispositivo).


Centralizar todos os balanços

Essa função centraliza o balanço de todos os dispositivos ao mesmo tempo, o que é mais fácil e rápido do que o ajuste do balanço de cada dispositivo individualmente.

Clique com o botão direito do mouse no painel de controle do SoundMAX e clique em Centralizar todos os balanços.


Atualizar o painel de controle - se a janela ficar visualmente distorcida, a atualização redesenhará a janela corretamente

Atualizar o painel de controle

Se o painel de controle ficar visualmente distorcido, a função atualizar redesenhará a janela corretamente.

Clique com o botão direito do mouse no painel de controle do SoundMAX e clique em Atualizar.


Fechar o painel de controle e todos os controles desconectados

Clique no botão Menu do sistema e clique em Fechar todos.

Notas

Isto removerá o painel de controle do SoundMAX da barra de tarefas durante esta sessão, porém, na próxima vez que você inicializar o computador, o painel de controle do SoundMAX retornará à barra de tarefas. Também é possível reiniciar o painel de controle do SoundMAX no menu Iniciar do Windows.


O que é o AudioWizard?

O AudioWizard ajuda você a configurar o microfone e os alto-falantes.


O que significam os sinais de aviso que aparecem no painel de controle do SoundMax e no ícone da barra de tarefas?

O que significam os sinais de aviso que aparecem no Painel de Controle SoundMax e no ícone da barra de tarefas?

Os sinais de aviso aparecem somente quando um dispositivo que afeta a reprodução ou gravação não está funcionando corretamente. Se houver um sinal de aviso no Painel de Controle SoundMAX, ele também aparecerá na barra de tarefas para avisá-lo de que há um problema com o áudio.

Ícone na barra de tarefas sem um sinal de aviso.

Ícone na barra de tarefas com um sinal de aviso.

Ícone na barra de tarefas com um sinal de aviso de incompatibilidade de dispositivo.

Avisos amarelos

Há dois tipos de sinais de aviso amarelos: aviso de volume baixo e um aviso de falta de áudio/seleção (consulte Visão geral do painel de controle do SoundMAX).

O sinal de aviso de volume baixo indica que o volume está ajustado muito baixo para que o dispositivo funcione corretamente e pode ser visto nos seguintes controles de gravação: Microfone e Entrada de linha, bem como nos controles Principal, Onda e Microfone dos controles de reprodução.

O sinal de aviso sem áudio/seleção indica que o dispositivo está sem áudio ou não selecionado, como pode ser visto em todos os dispositivos listados acima, exceto no microfone de reprodução.

Nota: Para remover um sinal de aviso amarelo, simplesmente clique no sinal de aviso ou no botão Configurações de áudio padrão.

Aviso vermelho

O sinal vermelho indica que um dispositivo incompatível está conectado no jack do computador.

Isso é causado em duas situações diferentes:

  1. O dispositivo é incompatível com o jack.
  2. O dispositivo é incompatível com a configuração dos alto-falantes.

Para corrigir a situação, é necessário conectar o dispositivo em um jack compatível ou ajustar a configuração dos alto-falantes de acordo com os dispositivos conectados.

Nota: Se você desejar apenas remover o sinal de aviso, simplesmente clique no sinal de aviso.


Porque meu painel de controle do SoundMAX parece diferente da imagem do arquivo de Ajuda?

Consulte Visão geral do painel de controle do SoundMAX

Enquanto a aparência geral do painel de controle do SoundMAX permanece consistente, muitos detalhes, como quais dispositivos estão disponíveis, seleção versus sem áudio, e disponibilidade ou não de um indicador de nível de áudio ou controles avançados, dependem do tipo de dispositivos de áudio no computador.


Como desinstalar o painel de controle do SoundMax?

Clique no botão Iniciar do Windows e abra o Painel de controle do Windows.

Abra o applet Adicionar ou remover programas, selecione SoundMAX e clique no botão Adicionar/remover. Na primeira caixa de diálogo, selecione a opção Remover tudo.

Notas

Isto também removerá o driver de áudio do SoundMAX.


Como configurar um microfone?

Utilize o AudioWizard incluído no painel de controle do SoundMAX para configurar o microfone.


Botão Ajuda

O botão Ajuda apresenta a ajuda para o painel de controle do SoundMAX e outras opções do SoundMAX que tenham sido instaladas no sistema.


Manter os balanços centralizados

Essa função, quando ativa, mantém os controle de gravação balanceados. Quando inativa, o balanço pode ser ajustado. Essa opção pode ou não estar disponível, de acordo com os dispositivos de áudio instalados.

Clique no botão Preferências. Selecione Manter os balanços centralizados nos controles de gravação e clique em OK.


Configuração de gravação

Esta imagem indica o dispositivo de gravação atual.

Para alterar a configuração atual, execute o AudioWizard.


Configuração do alto-falante

Esta imagem indica a configuração atual dos alto-falantes.

Para alterar a configuração atual, execute o AudioWizard.


Menu do sistema

O menu do sistema oferece acesso aos controles do sistema, como Minimizar e Fechar.

Esse também é o local em que você pode acessar as informações "Sobre o SoundMAX...".