SoundMAX 제어판 개요

특정 기능에 대한 정보를 보려면, 아래 그림에 있는 각 항목을 클릭하시면 됩니다.


볼륨 조절하기

볼륨 조절 슬라이더를 위로 움직이면 볼륨이 커지고, 아래로 움직이면 작아집니다. 컨트롤을 선택한 후 화살표 키를 사용하면 볼륨을 보다 세심하게 조절할 수 있습니다. 볼륨을 큰 폭으로 변경하려는 경우는 Page Up, Page Down 키를 사용하는 것이 편리합니다.


밸런스 조절하기

밸런스 컨트롤은 왼쪽 스피커와 오른쪽 스피커 간의 오디오를 자연스럽게 조절하는 데 사용합니다.

밸런스 조절 슬라이더를 왼쪽 또는 오른쪽으로 움직여 스피커 간의 밸런스를 조절합니다. 컨트롤을 선택한 후 화살표 키를 사용하면 밸런스를 보다 세심하게 조절할 수도 있습니다.

참고

밸런스 조절 기능은 스테레오 장치에서만 사용할 수 있습니다. 모노 장치에서는 밸런스 슬라이더가 회색으로 비활성화됩니다.


톤 조절하기

톤을 조절하면 저음과 고음의 음량을 변경할 수 있습니다.

고급 컨트롤 버튼을 클릭한 후 슬라이더를 위, 아래로 움직여 저음과 고음의 음량을 조절합니다.

참고

일부 장치에서는 이 컨트롤을 사용할 수 없는 경우도 있습니다.

참조 내용: 고급 컨트롤 설정


사운드 켜기/끄기

장치 컨트롤의 음소거 버튼을 클릭하면 사운드를 켜거나 끌 수 있습니다. 마스터 컨트롤의 음소거 버튼도 재생 장치의 사운드를 켜거나 끄는데 사용할 수 있습니다.


고급 컨트롤

고급 컨트롤 창은 저음과 고음을 조절하는 데 사용합니다. 일부 장치에서는 이 기능을 사용할 수 없습니다. 이런 경우는 컨트롤이 회색으로 비활성화됩니다.

기타 컨트롤 상자에는 사용하는 오디오 장치 구성에 따라 컨트롤 기능이 추가될 수 있습니다.


기본 오디오 설정

기본 오디오 설정 버튼을 클릭하면 사용자의 오디오 컨트롤이 표준 값으로 설정됩니다.


SPDIF (Digital Audio) Controls

SPDIF (디지털 오디오) 컨트롤

시스템이 SPDIF (디지털 오디오)를 지원하는 경우는 마스터 볼륨 컨트롤 아래 고급 컨트롤 버튼이 나타납니다. 이 버튼에 SPDIF 컨트롤이 표시됩니다.

AC3

DVD 오디오를 사용할 수 있는 디지털 리시버가 있는 경우 이 상자에 체크표시하십시오.

PCM

WAV 파일, MP3, CD 및 게임 오디오와 같이 디지털 스피커를 통해 재생하고 싶은 음악이나 컴퓨터 사운가 있으면 이 상자에 체크표시하십시오.


제어판에서 멀티미디어 등록정보 액세스하기

윈도우 멀티미디어 등록정보에서 기본 재생 장치 또는 녹음 장치를 변경할 수 있습니다.

SoundMAX 제어판에서 멀티미디어 등록정보에 액세스하는 방법은 다음 두가지 입니다.

1- 각 컨트롤 위의 기본 재생 장치 또는 기본 녹음 장치 제목을 더블 클릭합니다.
2- SoundMAX 제어판을 오른쪽 클릭한 후 멀티미디어를 클릭합니다.

참고

일부 윈도우 버전에서는 '기본' 장치가 '기본 설정' 장치로 표기되어 있습니다.


특정 장치의 컨트롤 표시하기/감추기

재생 또는 녹음 컨트롤을 모두 감추어 나타나지 않게 할 수 있습니다. 소개 부분 그림의 해당 버튼을 클릭하기만 하면됩니다.

SoundMAX 제어판 창에 표시할 장치를 선택하려면 기본 설정 버튼을 누릅니다. 일반 탭에는 오디오 장치에서 사용할 수 있는 모든 녹음, 재생 장치 목록이 표시되어 있습니다. SoundMAX 제어판에 표시하고 싶은 컨트롤 상자를 선택하면 됩니다.

SoundMAX 제어판을 보다 작게 만들 수도 있습니다.


일반 탭

특정 장치의 컨트롤 표시하기/감추기

SoundMAX 제어판에 표시할 장치 선택하는 방법:

기본 설정 버튼을 클릭한 후 일반 탭을 선택합니다. 이 탭에는 오디오 장치에서 사용할 수 있는 모든 녹음, 재생 장치 목록이 표시되어 있습니다. SoundMAX 제어판에 표시하고 싶은 컨트롤 상자를 선택합니다.

이 기능을 통해 SoundMAX 제어판을 보다 작게 만들 수도 있습니다.

작업표시줄에 SoundMAX 제어판 표시하기

작업표시줄에 제어판 아이콘을 표시하면 시작 메뉴를 사용하지 않고 SoundMAX 제어판을 바로 시작할 수 있습니다.

기본 설정 버튼을 클릭한 후 일반 탭을 선택합니다. 작업 표시줄에 SoundMAX 표시하기를 선택한 후 확인을 클릭합니다.

도구정보 표시하기

커서를 컨트롤 위로 움직이면 각 컨트롤 기능에 대한 도구정보가 표시됩니다.

기본 설정 버튼을 클릭한 후 일반 탭을 선택합니다. 도구정보 표시하기를 선택한 후 확인을 클릭합니다.

포커스 상자 표시하기

포커스 상자는 현재 선택한 패널 컨트롤을 둘러싸는 점선으로 된 상자로써, 컨트롤을 보다 자세히 볼 수 있습니다. 패널 컨트롤은 마우스 또는 탭 키를 통해 선택합니다.

기본 설정 버튼을 클릭한 후 일반 탭을 선택합니다. 포커스 상자 표시하기를 선택한 후 확인을 클릭합니다.

색상 구성

이 컨트롤은 제어판의 색상 구성을 선택하는 데 사용합니다. 고대비 옵션이 포함되어 있습니다.

기본 설정 버튼을 클릭한 후 일반 탭을 선택합니다. 선택 목록에서 원하는 구성을 선택한 후 확인을 클릭합니다.

SoundMAX AudioESP

시스템 하드웨어에서 SoundMAX AudioESP를 지원할 경우 일반 탭에 AudioESP 설정이 나타납니다. 이것은 도움말의 AudioESP 항목에 설명되어 있습니다.


컨트롤 분리하기

컨트롤을 분리하면 SoundMAX 제어판을 닫은 후에도 아래 그림과 같이 필요한 컨트롤을 계속 사용할 수 있습니다.

분리하고자 하는 컨트롤 제목을 클릭한 후, 이를 원하는 위치로 끌어옵니다. 분리형 컨트롤은 항상 창 상단에 위치합니다.

화면에 분리형 컨트롤을 그대로 둔 채 컴퓨터를 종료하면, 다음 컴퓨터를 시작할 때 동일한 위치에 다시 나타납니다.


제어판 작게하기

1- 녹음 컨트롤 또는 재생 컨트롤을 감추어 보이지 않게 할 수 있습니다.

2- 창에 나타나는 장치 컨트롤 수를 줄일 수 있습니다(장치 컨트롤 표시하기/감추기 참조).


모든 밸런스 가운데로

이 기능은 모든 장치의 밸런스를 한꺼번에 가운데로 조절합니다. 각 장치의 밸런스를 개별적으로 조절하는 것보다 훨씬 쉽고 빠르게 조절할 수 있습니다.

SoundMAX 제어판을 오른쪽 클릭한 후 모든 밸런스 가운데로를 클릭합니다.


제어판 새로고침 - 창이 일그러져 보이는 경우 새로고침 기능을 사용하면 올바르게 보입니다.

제어판 새로고침

제어판이 일그러져 보이는 경우 새로고침 기능을 사용하면 올바르게 보입니다.

SoundMAX 제어판을 오른쪽 클릭한 후 새로고침을 클릭합니다.


제어판 및 모든 분리형 컨트롤 닫기

시스템 메뉴 버튼을 클릭한 후 모두 닫기를 클릭합니다.

참고

이 기능을 사용하면 이 세션을 진행하는 동안에만 작업표시줄에서 SoundMAX 제어판이 사라집니다. 컴퓨터를 다시 부팅하면 SoundMAX 제어판이 작업표시줄에 다시 나타납니다. 윈도우 시작 메뉴에서도 SoundMAX 제어판을 다시 시작할 수 있습니다.


AudioWizard란?

AudioWizard는 마이크와 스피커 설치를 도와줍니다.


SoundMax 제어판 및 작업표시줄 아이콘 메뉴에 나타난 경고 신호는 무슨 뜻입니까?

경고 신호는 재생 또는 녹음에 영향을 미치는 장치가 올바르게 작동하지 않는 경우에만 나타납니다. SoundMAX 제어판과 작업표시줄에 경고 신호가 함께 나타나면, 이는 오디오에 문제가 있음을 뜻합니다.

경고 신호가 없는 작업표시줄 아이콘

경고 신호가 포함된 작업표시줄 아이콘

장치 비호환성 경고 신호가 포함된 작업표시줄 아이콘

노란색 경고

노란색 경고에는 볼륨 작음 경고와 음소거/선택 경고의 두 가지 종류가 있습니다(SoundMAX 제어판 소개 참조).

볼륨 작음 경고 신호는 볼륨이 너무 작게 설정되어 있어 장치가 올바르게 작동할 수 없음을 나타냅니다. 이 경고 신호는 마이크, 라인입력 같은 녹음 컨트롤과 재생 컨트롤의 마스터, 웨이브, 마이크 컨트롤에서 볼 수 있습니다.

음소거/선택 경고 신호는 장치가 음소거되어 있거나 장치가 선택되어 있지 않음을 나타냅니다. 이 경고 신호는 재생 컨트롤의 마이크를 제외한 위에 설명된 모든 장치에서 볼 수 있습니다.

참고: 노란색 경고 신호를 없애려면 경고 신호를 클릭하거나 기본 오디오 설정 버튼을 클릭합니다.

적색 경고

적색 경고는 컴퓨터 잭에 호환되지 않는 장치가 연결되었음을 나타냅니다.

이 경고 신호는 다음의 두 가지 상황에서 발생합니다.

  1. 장치가 잭과 호환되지 않는 경우
  2. 장치가 스피커 구성과 호환되지 않는 경우

문제를 해결하려면, 장치를 호환되는 잭에 연결하거나 연결된 장치에 맞게 스피커 구성을 조절합니다.

참고: 경고 신호를 없애려면 경고 신호를 클릭합니다.


SoundMax 제어판이 도움말 파일의 그림과 다르게 나타나는 이유는 무엇입니까?

SoundMAX 제어판 소개를 참조하십시오.

SoundMAX 제어판의 전체 모양은 일정합니다. 그러나, 사용 가능한 장치 종류, 선택/음소거, 사운드 레벨 또는 고급 컨트롤의 사용 가능 여부 등, 세부 옵션은 컴퓨터에 설치된 오디오 장치 종류에 따라 다릅니다.


SoundMax 제어판 설치 해제 방법

SoundMax 제어판을 설치 해제하는 방법은?

윈도우 시작 버튼을 클릭한 후 윈도우 제어판을 엽니다.

프로그램 추가/제거 애플릿을 연 후,SoundMAX를 선택하고 변경/제거 버튼을 클릭합니다. 첫 번째 대화상자에서 모두 제거 옵션을 선택합니다.

참고

이 작업을 수행하면 SoundMAX 오디오 드라이버도 함께 제거됩니다.


마이크 설치 방법은?

SoundMAX 제어판과 함께 나타나는 AudioWizard를 통해 마이크를 설치합니다.


도움말 버튼

도움말 버튼을 누르면 SoundMAX 제어판 및 시스템에 설치된 SoundMAX 기타 옵션에 대한 도움말이 나타납니다.


밸런스 가운데로 유지하기

이 기능을 사용하면 녹음 컨트롤의 밸런스 상태가 유지됩니다. 사용하지 않으면, 밸런스를 조절할 수 있게 됩니다. 이 기능의 사용 가능 여부는 설치된 오디오 장치에 따라 다릅니다.

기본 설정 버튼을 클릭합니다. 모든 밸런스 가운데로를 선택한 후 확인을 클릭합니다.


녹음 구성

이 이미지는 현재 녹음 장치를 나타냅니다.

현재 구성을 변경하려면, AudioWizard를 실행하십시오.


스피커 구성

이 이미지는 현재 스피커 구성을 나타냅니다.

현재 구성을 변경하려면, AudioWizard를 실행하십시오.


시스템 메뉴

시스템 메뉴에서 최소화 및 닫기와 같은 시스템 컨트롤에 액세스할 수 있습니다.

또한, "SoundMAX 정보..."도 확인할 수 있습니다.