Descripción del Panel de control de SoundMAX

Para obtener información sobre una característica determinada, haga clic sobre el elemento en cuestión o sobre la etiqueta.


Ajuste del volumen

Arrastre el control deslizante Ajustar volumen hacia arriba para aumentar el volumen, o hacia abajo para reducirlo. Además, si selecciona el control, puede utilizar las teclas de flecha para realizar ajustes pequeños o las teclas RePág o AvPág para ajustes mayores.


Ajuste del balance

El control del balance permite ajustar con precisión el sonido entre las bocinas izquierda y derecha.

Arrastre el control deslizante Ajustar balance a la izquierda o la derecha para cambiar el balance entre bocinas. Además, si selecciona el control, puede utilizar las teclas de flecha para realizar ajustes pequeños.

Notas

El balance sólo puede ajustarse en los dispositivos estereofónicos. El control deslizante del balance aparece atenuado en los dispositivos mono.


Ajuste del tono

El ajuste del tono cambia la cantidad de graves y agudos del sonido.

Haga clic en el botón Controles avanzados y desplace los controles deslizantes hacia arriba o hacia abajo para aumentar o disminuir los graves y agudos.

Notas

Es posible que estos controles no estén activados en todos los dispositivos.

Consulte también: Ajuste de los controles avanzados


Activación y desactivación del sonido

Haga clic en el botón Silencio del control del dispositivo para activar o desactivar el sonido. También puede hacer clic en el mismo botón o en el control General para activar o desactivar el sonido de todos los dispositivos de reproducción.


Controles avanzados

En la ventana Controles avanzados se pueden ajustar los graves y agudos. Algunos dispositivos no permiten su ajuste, en cuyo caso los controles aparecen atenuados.

El cuadro Otros controles puede contener controles adicionales, dependiendo de la configuración del dispositivo de sonido.


Configuración de sonido predeterminada

Haga clic en el botón Configuración de sonido predeterminada para configurar los controles de sonido con los valores típicos.


Controles SPDIF (sonido digital)

Si el sistema admite SPDIF (sonido digital), encontrará el botón Controles avanzados bajo el control de volumen General. Con este botón se visualizan los controles SPDIF.

AC3

Seleccione esta casilla si dispone de un receptor digital que acepte sonido DVD.

PCM

Seleccione esta casilla si desea que todos los sonidos y la música del computador, como archivos WAV, MP3, CD y sonido de juegos, se reproduzcan por las bocinas digitales.


Acceso a Propiedades multimedia desde el Panel de control

Es posible cambiar el dispositivo de reproducción o grabación predeterminado mediante Propiedades multimedia de Windows.

Existen dos maneras de acceder a Propiedades multimedia desde el Panel de control de SoundMAX.

1: Haga doble clic en el título Dispositivo de reproducción predeterminado o Dispositivo de grabación predeterminado situado sobre los controles respectivos.
2: Haga clic con el botón secundario en el Panel de control de SoundMAX y en Multimedia.

Notas

Algunas versiones de Windows hacen referencia a dispositivos 'preferidos' en lugar de 'predeterminados'.


Para ocultar/mostrar los controles de un dispositivo específico

Es posible ocultar todos los controles de reproducción o de grabación. Para ello, simplemente haga clic en el botón correspondiente, como se muestra en la descripción.

O bien, para elegir dispositivos con el fin de que aparezcan en la ventana del Panel de control de SoundMAX, haga clic en el botón Preferencias. En la ficha General aparecerán listas de dispositivos de grabación y reproducción disponibles mediante el dispositivo de sonido. Marque las casillas de los controles que desee que aparezcan en el Panel de control de SoundMAX.

Este procedimiento también puede utilizarse para reducir el tamaño del Panel de control de SoundMAX.


Ficha General

Para ocultar/mostrar los controles de un dispositivo específico

Para elegir cuáles son los dispositivos que aparecen en el Panel de control de SoundMAX, realice lo siguiente:

Haga clic en el botón Preferencias y seleccione la ficha General. Aparecerán listas de dispositivos de grabación y reproducción disponibles mediante el dispositivo de sonido. Marque las casillas de los controles que desee que aparezcan en el Panel de control de SoundMAX.

Este procedimiento también puede utilizarse para reducir el tamaño del Panel de control de SoundMAX.

Colocación del Panel de control de SoundMAX en la barra de tareas

Si coloca el icono del Panel de control en la barra de tareas podrá acceder al Panel de control sin utilizar el menú Inicio.

Haga clic en el botón Preferencias y seleccione la ficha General. Seleccione Mostrar SoundMAX en la barra de tareas y haga clic en Aceptar.

Mostrar información sobre herramientas

Al desplazar el cursor sobre un control, la información sobre herramientas indica su función.

Haga clic en el botón Preferencias y seleccione la ficha General. Seleccione Mostrar información sobre herramientas y haga clic en Aceptar.

Mostrar rectángulo de foco

El rectángulo de foco es un recuadro de línea de puntos que rodea al control del panel seleccionado actualmente, con el fin de hacerlo más visible. Los controles del panel pueden seleccionarse con el mouse o presionando la tecla Tabulador.

Haga clic en el botón Preferencias y seleccione la ficha General. Seleccione Mostrar rectángulo de foco y haga clic en Aceptar.

Combinación de colores

Este control permite seleccionar la combinación de colores del Panel de control. Se incluye una opción de alto contraste.

Haga clic en el botón Preferencias y seleccione la ficha General. Seleccione una combinación en la lista de opciones y haga clic en Aceptar.

SoundMAX AudioESP

Los ajustes de AudioESP aparecen en la ficha General si el hardware del sistema admite SoundMAX AudioESP. Se explican en la sección sobre AudioESP de la Ayuda.


Separación de controles

La separación de un control permite cerrar el Panel de control de SoundMAX y mantener el acceso a los controles que se desee, como se muestra a continuación.

Haga clic en el título del control que le interese separar y arrástrelo al punto que desee. Un control separado siempre se sitúa sobre las demás ventanas.

Si deja un control separado en pantalla y apaga el computador, el control se restaurará al reiniciarlo.


Reducción de tamaño del Panel de control

1- Es posible ocultar los controles de grabación y/o los controles de reproducción.

2- Puede seleccionar que aparezca un menor número de controles en la ventana (consulte Ocultar/mostrar controles de dispositivo).


Centrar todos los balances

Esta función permite centrar el balance de todos los dispositivos a la vez, lo cual es más fácil y veloz que ajustarlos uno por uno.

Haga clic con el botón secundario en el Panel de control de SoundMAX y en Centrar todos los balances.


Actualizar Panel de control: si la ventana aparece visualmente distorsionada, al actualizarla recuperará el aspecto normal.

Actualizar Panel de control

Si el Panel de control aparece visualmente distorsionado, la función Actualizar le devolverá el aspecto normal.

Haga clic con el botón secundario en el Panel de control de SoundMAX y en Actualizar.


Cierre del Panel de control y de todos los controles separados

Haga clic en el botón Menú del sistema y a continuación en Cerrar todo.

Notas

Con esta acción se elimina el Panel de control de SoundMAX de la barra de tareas durante la sesión actual, pero cuando vuelva a arrancar el computador el Panel de control de SoundMAX reaparecerá en la barra de tareas. También puede reiniciar el Panel de control de SoundMAX desde el menú Inicio de Windows.


¿Qué es AudioWizard?

AudioWizard permite configurar el micrófono y las bocinas.


¿Cuál es el significado de las señales de advertencia que aparecen en el Panel de control de SoundMAX y en el icono de la barra de tareas?

Las señales de advertencia aparecen sólo cuando un dispositivo que afecta a la reproducción o la grabación no funciona correctamente. Si hay una señal de advertencia en el Panel de control de SoundMAX, también aparecerá en la barra de tareas para indicar que existe un problema de sonido.

Icono de barra de tareas sin señal de advertencia.

Icono de barra de tareas con señal de advertencia.

Icono de barra de tareas con señal de advertencia de incompatibilidad de dispositivo.

Advertencias en amarillo

Hay dos tipos de señales de advertencia en amarillo: advertencia de volumen bajo y de selección/silencio (consulte Descripción del Panel de control de SoundMAX).

La señal de advertencia de volumen bajo indica que el volumen está configurado demasiado bajo para que el dispositivo funcione correctamente, lo cual puede verse en los siguientes controles de grabación: Mic y Line-in; así como en los controles General, Onda y Mic de los controles de reproducción.

La señal de advertencia selección/silencio indica que el dispositivo está en modo de silencio o no seleccionado, como puede verse en todos los dispositivos arriba enumerados, excepto en el micrófono de reproducción.

Nota: Para eliminar una señal de advertencia en amarillo sólo es necesario hacer clic en la señal de advertencia o en el botón Configuración de sonido predeterminada.

Advertencia en rojo

La advertencia en rojo indica que se conectó un dispositivo incompatible en la toma del computador.

Esto puede estar ocasionado por dos situaciones distintas:

  1. El dispositivo es incompatible con la toma.
  2. El dispositivo es incompatible con la configuración de bocinas.

Para corregir la situación, debe conectar el dispositivo en una toma compatible o ajustar la configuración de bocinas de acuerdo con los dispositivos conectados.

Nota: Si sólo desea eliminar la señal de advertencia, haga clic sobre ella.


¿Por qué el Panel de control de SoundMAX no es igual que la imagen que aparece en la Ayuda?

Consulte Descripción del Panel de control de SoundMAX

Aunque el aspecto general del Panel de control de SoundMAX no cambia, hay muchos detalles, como los dispositivos disponibles, su selección o silencio, y la disponibilidad de control de nivel de sonido o de controles avanzados, que dependen de los tipos de dispositivos de sonido presentes en el computador.


¿Cómo se desinstala el Panel de control de SoundMAX?

Haga clic en el botón Inicio de Windows y abra el Panel de control de Windows.

Abra la aplicación Agregar o quitar programas, seleccione SoundMAX y haga clic en el botón Agregar o quitar. En el primer recuadro de diálogo, seleccione la opción Quitar todo.

Notas

Con esta acción también se elimina el controlador de sonido SoundMAX.


¿Cómo se configura un micrófono?

Utilice el asistente AudioWizard incluido en el Panel de control de SoundMAX para configurar el micrófono.


Botón Ayuda

El botón Ayuda abre la Ayuda del Panel de control de SoundMAX y de otras opciones de SoundMAX instaladas en el sistema.


Mantenimiento de balances centrados

Cuando esta función está activada, mantiene el balance de los controles de grabación. Cuando está desactivada es posible ajustar el balance. Esta opción puede estar disponible o no, dependiendo de los dispositivos de sonido instalados.

Haga clic en el botón Preferencias. Seleccione Centrar todos los balances y haga clic en Aceptar.


Configuración de grabación

Esta imagen indica el dispositivo de grabación actual.

Para cambiar la configuración actual, ejecute AudioWizard.


Configuración de bocinas

Esta imagen indica la configuración de bocinas actual.

Para cambiar la configuración actual, ejecute AudioWizard.


Menú del sistema

El menú del sistema permite acceder a los controles del sistema, como Minimizar y Cerrar.

También permite acceder a información "Acerca de SoundMAX...".