Karta Mikrofon

Co to jest 'Konfiguracja mikrofonu' i którą konfigurację mam wybrać?

‘Konfiguracja mikrofonu' pozwala na optymalizację ustawień wejściowych mikrofonu dla konkretnej konfiguracji użytkownika. W przypadku standardowego mikrofonu na biurko należy wybrać 'Standardowy mikrofon'. W przypadku zakładanego mikrofonu umieszczanego bezpośrednio przed ustami należy wybrać 'Zestaw słuchawkowy'. W przypadku mikrofonu stereofonicznego i systemu z możliwością wejścia mikrofonu stereofonicznego należy wybrać ‘Mikrofon SoundMAX Superbeam™’.

Co to jest ‘Mikrofon SoundMAX Superbeam™’ i jakie jest jego zastosowanie?

Mikrofon SoundMAX Superbeam to specjalistyczny zestaw mikrofonu stereofonicznego pozwalający uzyskać lepszy wysokiej jakości sygnał wejściowy głosu. Urządzenie to składa się w rzeczywistości z dwóch elementów mikrofonowych zamontowanych w bliskiej odległości od siebie w pojedynczej obudowie. Sygnał stereofoniczny jest następnie doprowadzany przez oprogramowanie Superbeam wbudowane do SoundMAX, które analizuje sygnał i eliminuje zakłócające dźwięki dobiegające z boków mikrofonu. W ten sposób uzyskuje się mikrofon o wysokiej kierunkowości, który jest w stanie znacznie dokładniej odbierać sygnały głosowe z większej odległości. Mikrofon ten można wykorzystać jako sygnał wejściowy głosu o poszerzonym zasięgu bez zestawu słuchawkowego, do rozpoznawania mowy/dyktowania, wydawania poleceń i sterowania głosowego oraz komunikacji internetowej. Informacje odnośnie sposobu zakupu mikrofonu SoundMAX Superbeam zostaną wyświetlone po kliknięciu przycisku logo Andrea w części 'Rozszerzenia mikrofonu'. Należy sprawdzić w specyfikacji technicznej posiadanego sprzętu, czy w komputerze PC lub na karcie rozszerzenia Communications Network Riser (CNR) dostępne jest gniazdo wejściowe na mikrofon stereofoniczny.

Co to jest 'Redukcja szumów' znajdująca się w części 'Rozszerzenia mikrofonu'?

Redukcja szumów pomaga wyeliminować szum otoczenia z sygnału wejściowego głosu, zapewniając czysty i wyraźny sygnał doprowadzany do aplikacji. Z funkcji tej można korzystać dla każdego mikrofonu.